<!DOCTYPE html>
<html lang="fr-CA" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<meta name="mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-title" content="Journal Haute Côte Nord - ">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.journalhcnouest.com/xmlrpc.php">
	<title>La Vallée des Roseaux repart en campagne de financement - Journal Haute Côte Nord</title>

<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.journalhcnouest.com/2019/03/22/la-vallee-des-roseaux-repart-en-campagne-de-financement/" />
<meta property="og:locale" content="fr_CA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Vallée des Roseaux repart en campagne de financement - Journal Haute Côte Nord" />
<meta property="og:description" content="Baie-Comeau – Comme bien d’autres organismes du milieu qui comptent sur la générosité du public, La Vallée des Roseaux enchaîne les campagnes de financement. À peine la dernière campagne terminée…" />
<meta property="og:url" content="https://www.journalhcnouest.com/2019/03/22/la-vallee-des-roseaux-repart-en-campagne-de-financement/" />
<meta property="og:site_name" content="Journal Haute Côte Nord" />
<meta property="article:section" content="Communauté" />
<meta property="article:published_time" content="2019-03-22T09:00:58+00:00" />
<meta property="article:modified_time" content="2019-03-20T17:53:41+00:00" />
<meta property="og:updated_time" content="2019-03-20T17:53:41+00:00" />
<meta property="og:image" content="https://www.journalhcnouest.com/wp-content/uploads/sites/35/2019/03/Image-Vallée-Roseaux-2.jpg" />
<meta property="og:image:secure_url" content="https://www.journalhcnouest.com/wp-content/uploads/sites/35/2019/03/Image-Vallée-Roseaux-2.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Baie-Comeau – Comme bien d’autres organismes du milieu qui comptent sur la générosité du public, La Vallée des Roseaux enchaîne les campagnes de financement. À peine la dernière campagne terminée…" />
<meta name="twitter:title" content="La Vallée des Roseaux repart en campagne de financement - Journal Haute Côte Nord" />
<meta name="twitter:image" content="https://www.journalhcnouest.com/wp-content/uploads/sites/35/2019/03/Image-Vallée-Roseaux-2.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.journalhcnouest.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//rdc.m32.media' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Journal Haute Côte Nord &raquo; Flux" href="https://www.journalhcnouest.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal Haute Côte Nord &raquo; Flux des commentaires" href="https://www.journalhcnouest.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal Haute Côte Nord &raquo; La Vallée des Roseaux repart en campagne de financement Flux des commentaires" href="https://www.journalhcnouest.com/2019/03/22/la-vallee-des-roseaux-repart-en-campagne-de-financement/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.journalhcnouest.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.journalhcnouest.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://www.journalhcnouest.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.journalhcnouest.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://www.journalhcnouest.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mmenu-styles-css'  href='https://www.journalhcnouest.com/wp-content/themes/eznewzsite-v2/css/jquery.mmenu.all.css?ver=2.0.1.1553225889' type='text/css' media='all' />
<link rel='stylesheet' id='ez-styles-css'  href='https://www.journalhcnouest.com/wp-content/themes/eznewzsite-v2/css/theme.min.css?ver=2.0.1.1553225889' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-styles-css'  href='https://cdn.jsdelivr.net/npm/zoom-vanilla.js/dist/zoom.css?ver=2.0.1.1553225889' type='text/css' media='all' />
<script type='text/javascript' src='https://www.journalhcnouest.com/wp-content/plugins/sam-pro-free/js/polyfill.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.journalhcnouest.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.journalhcnouest.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.journalhcnouest.com/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samProOptions = {"au":"https:\/\/www.journalhcnouest.com\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"1","mailer":"1","clauses":"CsIiiFZOcIOCfdsryTDhrlgqXSJdz6UXY7jlBWlafpDyU9V3Ut8P1sFGYkNJT4Lx+NTQSUOhEhjBJp5onwQMv4dA\/iO1tnyFxhBvHCp\/ShxTMpOUen6Xhx5AEdQaPXbHl0swI4CE5twmoelU3CSHiu8IFL4md83i867SgDwjPZ9Oa6HgmX8AAJ8TWlsP1ZSYSBy0rkalcZ+D5CCXJJwJEzgF+q+B2dIDrtVFiwCqLYHJvCBK6a8mtvXhrAJgck2mgmim8vTRfEFHbGq4yD7bvqmlIqLd7\/l9ZA2vlLjlN8KVdiFMbb9iXGfez\/GTj6yxsNAWqNPVCAkFOl8p6xAowKDZiW70NaDDRkBSZoR23V6T5iN6bksPpw\/pj7R5HTvRLcyA6ZjmTRFko1h13moEkt\/aDwZlMuLFreGrJ5SsDqrpWky52QdwXbe502UfFWbaevUl1wy2tT7NKu12A5ZVFPbVuA3+ZfrFLwYVlXsZlOP2u8NZJRHwVolGzWMQrubIKvpSUVZWoVlrTKJZ2ozPwnzmPbNdekB75NdN2tAiyFk=","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"c86d95b8d3","ajaxUrl":"https:\/\/www.journalhcnouest.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journalhcnouest.com/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=1.0.0.10'></script>
<script type='text/javascript' src='https://www.journalhcnouest.com/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.journalhcnouest.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.journalhcnouest.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.journalhcnouest.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Masquer les r\u00e9ponses","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"nouveau commentaire","wc_new_comments_button_text":"nouveaux commentaires","wc_new_reply_button_text":"nouvelle r\u00e9ponse \u00e0 votre commentaire","wc_new_replies_button_text":"nouvelles r\u00e9ponses \u00e0 vos commentaires","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":0,"commentListUpdateType":0,"commentListUpdateTimer":30,"liveUpdateGuests":1,"wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"0","commentTextMaxLength":null,"storeCommenterData":null,"isCaptchaInSession":false,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"ac95bbb41c7a95b9055296175e06d2e3","isLoadOnlyParentComments":0,"ahk":"","enableDropAnimation":0,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.2","wc_post_id":8717,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journalhcnouest.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journalhcnouest.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.journalhcnouest.com/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.2'></script>
<script type='text/javascript' src='//rdc.m32.media/madops.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://www.journalhcnouest.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.journalhcnouest.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.journalhcnouest.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.4" />
<link rel='shortlink' href='https://www.journalhcnouest.com/?p=8717' />
<link rel="alternate" type="application/json+oembed" href="https://www.journalhcnouest.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journalhcnouest.com%2F2019%2F03%2F22%2Fla-vallee-des-roseaux-repart-en-campagne-de-financement%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.journalhcnouest.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journalhcnouest.com%2F2019%2F03%2F22%2Fla-vallee-des-roseaux-repart-en-campagne-de-financement%2F&#038;format=xml" />
            <style>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</style>
            <link rel="icon" href="https://www.journalhcnouest.com/wp-content/uploads/sites/35/2019/03/cropped-FAV-haute-cote-nord-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.journalhcnouest.com/wp-content/uploads/sites/35/2019/03/cropped-FAV-haute-cote-nord-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.journalhcnouest.com/wp-content/uploads/sites/35/2019/03/cropped-FAV-haute-cote-nord-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.journalhcnouest.com/wp-content/uploads/sites/35/2019/03/cropped-FAV-haute-cote-nord-270x270.png" />

		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-T2TW5JL');</script>
	
	<script>var m32_context={"section":"communaute"};</script>

		<style>.entry-content a,.read-more,.category-title {color:#df1d1e;}.ribbon,figure::before {background: #df1d1e;}</style>
	</head>

<body class="post-template-default single single-post postid-8717 single-format-standard wp-custom-logo group-blog">
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2TW5JL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<script>
		window.fbAsyncInit = function() {
			FB.init({
				//appId      : '721565697974270',
				xfbml      : true,
				version    : 'v2.5'
			});
		};
	
		(function(d, s, id){
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) {return;}
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/fr_CA/sdk.js";
			 fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));
	</script>

		
	
	<div class="hfeed site" id="page">
		<header class="bg-white banner normal" id="header">
			<div id="wrapper-navbar" itemscope itemtype="http://schema.org/WebSite">
				<a class="skip-link screen-reader-text sr-only" href="#content">
					Skip to content				</a>
			</div><!-- #wrapper-navbar end -->
			
			<nav class="navbar navbar-expand-xs bg-white justify-content-start" id="navigation">
				<div class="container">
					<a href="#mobile-menu"><i class="h4 far fa-bars m-0 mr-3"></i></a>
					<a href="https://www.journalhcnouest.com/" class="navbar-brand custom-logo-link" rel="home" itemprop="url"><img width="500" height="171" src="https://www.journalhcnouest.com/wp-content/uploads/sites/35/2019/03/cropped-logo-hcn-1.png" class="img-fluid" alt="Journal Haute Côte Nord" itemprop="logo" /></a>
					
					<div id="menu-secondaire" class="menu-secondaire"><ul id="menu-secondaire" class="nav navbar-nav d-none d-md-flex"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8723 nav-item"><a title="Emplois" href="https://www.journalhcnouest.com/emploi" class="nav-link">Emplois</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-8153 nav-item"><a title="Nouvelles" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-8153">Nouvelles</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-8153" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8154 nav-item"><a title="Actualités" href="https://www.journalhcnouest.com/category/actualites/" class="dropdown-item">Actualités</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8157 nav-item"><a title="Culturel" href="https://www.journalhcnouest.com/category/culturel/" class="dropdown-item">Culturel</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8155 nav-item"><a title="Sports" href="https://www.journalhcnouest.com/category/sports/" class="dropdown-item">Sports</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8156" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-8156 nav-item"><a title="Communauté" href="https://www.journalhcnouest.com/category/communaute/" class="dropdown-item">Communauté</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-8158 nav-item"><a title="Chroniques" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-8158">Chroniques</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-8158" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8704 nav-item"><a title="À tous les temps" href="https://www.journalhcnouest.com/category/chroniques/a-tous-les-temps/" class="dropdown-item">À tous les temps</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8705 nav-item"><a title="Erika" href="https://www.journalhcnouest.com/category/chroniques/erika/" class="dropdown-item">Erika</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8152 nav-item"><a title="Archives" href="https://www.journalhcnouest.com/kiosque/" class="nav-link">Archives</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8150 nav-item"><a title="Nous joindre" href="https://www.journalhcnouest.com/nous-joindre/" class="nav-link">Nous joindre</a></li>
</ul></div>
					
					<ul class="nav align-self-center menu-secondaire">
						<li class="d-none d-md-flex">
							<a class="nav-link">
									<div title="Météo actuelle pour Forestville">
		<i class="wi wi-owm-600"></i> <span>1&deg;</span>
	</div>

							</a>
						</li>
						<li>
							<a class="nav-link" data-toggle="collapse" href="#menu-recherche" role="button" aria-expanded="false" aria-controls="menu-recherche">
							<i class="fal fa-search"></i></a>
						</li>
					</ul>

									</div>
			</nav>
			<div class="collapse multi-collapse" id="menu-recherche">
				<div class="container text-center">
					<div class="p-3 text-center d-flex">
						<form id="frm-search" class="frm-search d-flex align-items-baseline" method="get" action="https://www.journalhcnouest.com/">
							<i class="far fa-search btn-recherche" onclick="document.getElementById('frm-search').submit();"></i>
							<input type="text" class="" name="s" value="" placeholder="Rechercher">
						</form>
					</div>
				</div>
			</div>			
		</header>

		

<div class="wrapper" id="single-wrapper">
	
	<div class="container" id="content" tabindex="-1">		
		
		<div class="row">
			
			<div class="col-12 mb-2"></div>			
			<div class="col col-12 col-md-8 content-area" id="primary">

				<main class="site-main" id="main">

					
						
<article class="post-8717 post type-post status-publish format-standard has-post-thumbnail hentry category-communaute">

	<header class="entry-header">

		<h1 class="entry-title">La Vallée des Roseaux repart en campagne de financement</h1>

		<div class="row entry-meta">
			<div class="col">
								<span class="posted-on">Le 22 mars 2019</span>
				<span class="published-date d-inline-block"><em>— Modifié à 13 h 53 min le 20 mars 2019</em></span>
							</div>
						<div class="col-auto">
				<span class="read-time">
				Temps de lecture :								2 min
												30 s
								</span>
			</div>
					</div>
	</header>
	
	
<div class="bloc-auteur row w-100 bg-white align-items-center justify-content-end no-gutters my-4">
		<div class="col-auto pr-0 photo">
		<img class="img-fluid" src="https://www.journalhcnouest.com/wp-content/uploads/sites/35/2019/03/Steeve-170x115.png" alt="Photo de Steeve Paradis"/>
	</div>
		<div class="col p-3">	
		<span class="h6"><strong>Par Steeve Paradis</strong></span>
	</div>
	<div class="col-auto contact ml-auto">	
					</div>
</div>
	<!-- .entry-header -->

	<div class="photo-principale mb-4">
    <figure>
                <img width="1024" height="683" src="https://www.journalhcnouest.com/wp-content/uploads/sites/35/2019/03/Image-Vallée-Roseaux-2.jpg" class="img-fluid w-100 wp-post-image" alt="La Vallée des Roseaux repart en campagne de financement" data-action="zoom" srcset="https://www.journalhcnouest.com/wp-content/uploads/sites/35/2019/03/Image-Vallée-Roseaux-2.jpg 1024w, https://www.journalhcnouest.com/wp-content/uploads/sites/35/2019/03/Image-Vallée-Roseaux-2-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />    </figure>
    <figcaption>
                Le président du conseil d’administration de La Vallée des Roseaux prend la pose avec la présidente de la campagne de financement 2019-2020, Myriam Hotte, la responsable de L’Hospitalière, Marie-Ève Bouffard, et la coordonnatrice des soins Marie-Ève Plante.                        <em>(Photo : Le Manic)</em>
            </figcaption>
</div>
	
	<div class="entry-content clearfix">
		<p><strong>Baie-Comeau – Comme bien d’autres organismes du milieu qui comptent sur la générosité du public, La Vallée des Roseaux enchaîne les campagnes de financement. À peine la dernière campagne terminée que s’amorce déjà la nouvelle.</strong></p>
<p>Les dirigeants de la maison de soins palliatifs avaient convié la presse mercredi pour tout d’abord dévoiler les résultats de la dernière campagne. Sous l’égide de trois concessionnaires automobiles, soit Nathalie Hins de Laflèche Auto Ford, François Savard de Carrefour Chevrolet Buick GMC et François Blouin, ex-proprio d’Auto Manic Honda, la campagne 2018-2019 a permis d’amasser 437 424 $.</p>
<p>M. Savard a souligné que La Vallée des Roseaux a absolument besoin de la générosité de la population pour poursuivre sa mission « et avec le résultat de cette campagne, vous perpétuez le succès en répondant à l’appel », a-t-il lancé à l’intention des donateurs.</p>
<p>Le président du conseil d’administration, Dany Belzile, se réjouissait bien sûr lui aussi du résultat, mais rappelait que La Vallée a conclu son exercice financier avec à peine quelques milliers de dollars de surplus, sur un budget de plus de 1,3 M$, dont 60 % provient des contributions du public.</p>
<p><strong>Une grande famille</strong><br />
Les rênes de la campagne de financement 2019-2020 ont été confiées à Myriam Hotte, directrice générale adjointe au Groupe conseil TDA.</p>
<p>« Chez TDA, on dit souvent qu’on est une grande famille. En tant que famille, on veut redonner à la communauté qui nous a tant donné », a lancé la présidente de la nouvelle campagne de financement, ajoutant que « donner à La Vallée des Roseaux, c’est donner à soi-même ».</p>
<p>L’un des défis de Mme Hotte et du comité de financement sera sûrement de convaincre les grandes entreprises présentes en région d’autoriser les retenues à la source afin d’aider au succès de la campagne de financement, a fait valoir M. Belzile, tout en soulignant que les dons in memoriam sont aussi en décroissance.</p>
<p>« C’est de plus en plus difficile d’aller chercher ces retenues à la source de la part des grandes entreprises établies à l’extérieur », a lancé le président du conseil d’administration, qui a cité en exemple Hydro-Québec, dont le service de paie est évidemment centralisé et qui ne permet les dons avec retenue sur le salaire qu’à un seul organisme dans l’ensemble de la province.</p>
<p>Grâce à sa trentaine de fidèles employés, La Vallée des Roseaux a pu héberger l’an dernier 137 personnes en fin de vie. Son centre de jour L’Hospitalière, en fonction depuis cinq ans, a aussi offert ses services à une quarantaine de personnes.</p>
			</div>
	<!-- .entry-content -->

	

			
	<section class="partage-article mt-5">
		<span class="mb-1 d-block"><i class="fas fa-share-alt mr-2"></i>Partager cet article</span>

		<div class="row align-self-center">

			<div class="col-auto">

				<ul class="nav">
					<li><a class="btn twitter" href="https://twitter.com/intent/tweet?url=https://www.journalhcnouest.com/2019/03/22/la-vallee-des-roseaux-repart-en-campagne-de-financement/&via=" target="_blank"><i class="fab fa-twitter"></i></a></li>
					<li><a class="btn facebook popup" href="https://www.facebook.com/sharer/sharer.php?u=https://www.journalhcnouest.com/2019/03/22/la-vallee-des-roseaux-repart-en-campagne-de-financement/" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
					<li><a class="btn google-plus popup" href="https://plus.google.com/share?url=https://www.journalhcnouest.com/2019/03/22/la-vallee-des-roseaux-repart-en-campagne-de-financement/" target="_blank"><i class="fab fa-google-plus-g"></i></a></li>
					<li><a class="btn linkedin popup" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.journalhcnouest.com/2019/03/22/la-vallee-des-roseaux-repart-en-campagne-de-financement/&title=La+Vall%C3%A9e+des+Roseaux+repart+en+campagne+de+financement&source=Journal Haute Côte Nord" target="_blank"><i class="fab fa-linkedin"></i></a></li>
				</ul>
			</div>

			<div class="col text-right">
				<a class="btn bg-white" href="#" onclick="javascript:print();return false;"><i class="fas fa-print"></i></a>
			</div>
		</div>
	</section>
</article>
    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                LAISSER UN COMMENTAIRE            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' />                                    </div>
                                
                                <textarea id="wc-textarea-0_0"   placeholder="Démarrer la discussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nom*" maxlength="50" pattern=".{1,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Courriel*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Site Web">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Publier">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                                    </div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Rejoindre la discussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nom*" maxlength="50" pattern=".{1,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Courriel*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Site Web">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Publier">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; S'inscrire &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.journalhcnouest.com/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Me notifier des </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">nouveaux commentaires de suivi</option>
                                                                                                                            <option value="all_comment" >nouvelles réponses à mes commentaires</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Courriel"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="012bd67104" /><input type="hidden" name="_wp_http_referer" value="/2019/03/22/la-vallee-des-roseaux-repart-en-campagne-de-financement/" />                                                                <input type="hidden" value="8717" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        <section class="featured">
    <div class="section-title">
        <h2>Articles suggérés</h2>
    </div>
    <div class="row gutter-20">
        
<div class="col-lg-4 col-md-12 col-sm-4 col-xs-12 post">

		
				
				<a href="https://www.journalhcnouest.com/2019/03/21/le-projet-tranche-de-vie-franchit-une-nouvelle-etape/">
		<img class="img-fluid" src="https://www.journalhcnouest.com/wp-content/uploads/sites/35/2019/03/Image-mosaique-4-444x300.jpg" alt="Le projet <i>Tranche de vie</i> franchit une nouvelle étape">
		</a>
				<div class="inner bg-white ">
			<a href="https://www.journalhcnouest.com/2019/03/21/le-projet-tranche-de-vie-franchit-une-nouvelle-etape/">
								<span class="category-title">
					Culturel				</span>
								<h2 class="entry-title">
					Le projet <i>Tranche de vie</i> franchit une nouvelle étape				</h2>
				<p>
					Forestville – Mené rondement par l’artiste Rose-Marie Gallant, le projet Tranche de vie HCN suit son cours. Si tout va bien, la&hellip;				</p>
			</a>
		</div>
</div>
		
<div class="col-lg-4 col-md-12 col-sm-4 col-xs-12 post">

		
				
				<a href="https://www.journalhcnouest.com/2019/03/21/fragments-de-vie-inventee-dans-autour-de-moi/">
		<img class="img-fluid" src="https://www.journalhcnouest.com/wp-content/uploads/sites/35/2019/03/Image-Raphael_Mélodie_Eliott-444x300.jpg" alt="Fragments de vie inventée dans Autour de moi">
		</a>
				<div class="inner bg-white ">
			<a href="https://www.journalhcnouest.com/2019/03/21/fragments-de-vie-inventee-dans-autour-de-moi/">
								<span class="category-title">
					Culturel				</span>
								<h2 class="entry-title">
					Fragments de vie inventée dans Autour de moi				</h2>
				<p>
					Les Bergeronnes &#8211; Le 7 mars dernier, Lucie Lambert présentait son premier moyen métrage mettant en vedette des enfants, à&hellip;				</p>
			</a>
		</div>
</div>
		
<div class="col-lg-4 col-md-12 col-sm-4 col-xs-12 post">

		
				
				<a href="https://www.journalhcnouest.com/2019/03/20/a-tous-les-temps-si-jenleve-tous-les-tremblay/">
		<img class="img-fluid" src="https://www.journalhcnouest.com/wp-content/uploads/sites/35/2019/03/GRAPHIQUE-2-444x300.jpg" alt="À tous les temps : Si j’enlève tous les Tremblay?">
		</a>
				<div class="inner bg-white ">
			<a href="https://www.journalhcnouest.com/2019/03/20/a-tous-les-temps-si-jenleve-tous-les-tremblay/">
								<span class="category-title">
					À tous les temps				</span>
								<h2 class="entry-title">
					À tous les temps : Si j’enlève tous les Tremblay?				</h2>
				<p>
					« J’enlève toutes les vis qu’j’ai posées. J’suis sûr qu’la bâtisse va tomber » chantait Paul Piché. Cette chanson&hellip;				</p>
			</a>
		</div>
</div>
		    </div>
</section><!-- Fin articles intéressants -->
					
				</main><!-- #main -->
					
			</div>
			
			<div class="col col-12 col-md-4 widget-area" role="complementary">

				
				<aside class="widget widget_text"><div id='c2813_0_1' class='sam-pro-container sam-pro-ad' data-spc='' style='display:flex; justify-content: center; flex-direction: row;'></div></aside><aside class="widget widget_text"><div id='c7944_0_2' class='sam-pro-container sam-pro-ad' data-spc='' style='display:flex; justify-content: center; flex-direction: row;'></div></aside><aside class="widget widget_text"><h2 class="widget-title">Dernières nouvelles</h2><ul><a href="https://www.journalhcnouest.com/2019/03/22/la-vallee-des-roseaux-repart-en-campagne-de-financement/">
	<li>
		<h3 class="entry-title">La Vallée des Roseaux repart en campagne de financement</h3>
		<span class="category-title">Communauté</span><span class="published-date">–&nbsp;Il y a 3 heures</span>
	</li>
</a><a href="https://www.journalhcnouest.com/2019/03/21/le-projet-tranche-de-vie-franchit-une-nouvelle-etape/">
	<li>
		<h3 class="entry-title">Le projet <i>Tranche de vie</i> franchit une nouvelle étape</h3>
		<span class="category-title">Culturel</span><span class="published-date">–&nbsp;Il y a 20 heures</span>
	</li>
</a><a href="https://www.journalhcnouest.com/2019/03/21/fragments-de-vie-inventee-dans-autour-de-moi/">
	<li>
		<h3 class="entry-title">Fragments de vie inventée dans Autour de moi</h3>
		<span class="category-title">Culturel</span><span class="published-date">–&nbsp;Il y a 1 jour</span>
	</li>
</a><a href="https://www.journalhcnouest.com/2019/03/20/a-tous-les-temps-si-jenleve-tous-les-tremblay/">
	<li>
		<h3 class="entry-title">À tous les temps : Si j’enlève tous les Tremblay?</h3>
		<span class="category-title">À tous les temps</span><span class="published-date">–&nbsp;Il y a 2 jours</span>
	</li>
</a><a href="https://www.journalhcnouest.com/2019/03/20/la-foret-boreale-nord-cotiere-un-garde-manger-bien-garni-a-exploiter/">
	<li>
		<h3 class="entry-title">La forêt boréale nord-côtière, un garde-manger bien garni à exploiter</h3>
		<span class="category-title">Actualités</span><span class="published-date">–&nbsp;Il y a 2 jours</span>
	</li>
</a></ul></aside><aside class="widget widget_text"><div class="fb-page" data-href="https://www.facebook.com/Journal-Haute-C%C3%B4te-Nord-137903369625141/?fref=ts" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></aside>
				
			</div>

	</div><!-- .row -->

</div><!-- Container end -->

</div><!-- Wrapper end -->



<footer class="site-footer" id="wrapper-footer">
	<div class="container-fluid bg-white py-5" id="colophon">
		<div class="container">

			
			<div class="row justify-content-between">
				
	
		<div class="col adresse">
		
		
			<img itemprop="logo" class="img-responsive logo" src="https://www.journalhcnouest.com/wp-content/uploads/sites/35/2019/03/cropped-logo-hcn-1.png" alt="Logo Journal Haute-Côte-Nord" width="190">
			
		
		
		
		
		<div class="address" itemscope itemtype="http://schema.org/LocalBusiness">
		
			<meta itemprop="url" content="http://~^(.*)\\.eznewzsite.com/">
			
			<h1 class="h6"><strong><span itemprop="name">Journal Haute-Côte-Nord</span></strong></h1>
			<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
				<p><span itemprop="streetAddress">38, route 138 Ouest</span>,<br>
						<span itemprop="addressLocality">Forestville</span>, <span itemprop="addressRegion">Québec</span><br>
						<span itemprop="postalCode">G0T 1E0</span></p>
			</div>
		</div>
		</div>
	
		<div id="reseaux_sociaux_widget-2" class="footer-widget widget_reseaux_sociaux_widget col"><h3 class="widget-title">Suivez-nous</h3><ul class="social-medias nav"><li><a href="https://www.facebook.com/Journal-Haute-C%C3%B4te-Nord-137903369625141/?fref=ts" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li><a href="/feed/rss2/" target="_blank"><i class="fas fa-rss"></i></a></li></ul><div class="share"><br/><div class="fb-like" data-href="https://www.facebook.com/Journal-Haute-C%C3%B4te-Nord-137903369625141/?fref=ts" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div></div><!-- .footer-widget --><div id="nav_menu-2" class="footer-widget widget_nav_menu col"><h3 class="widget-title">Nouvelles</h3><div class="menu-nouvelles-container"><ul id="menu-nouvelles" class="menu"><li id="menu-item-8161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8161"><a href="https://www.journalhcnouest.com/category/actualites/">Actualités</a></li>
<li id="menu-item-8164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8164"><a href="https://www.journalhcnouest.com/category/culturel/">Culturel</a></li>
<li id="menu-item-8162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8162"><a href="https://www.journalhcnouest.com/category/sports/">Sports</a></li>
<li id="menu-item-8163" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8163"><a href="https://www.journalhcnouest.com/category/communaute/">Communauté</a></li>
<li id="menu-item-8165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8165"><a href="https://www.journalhcnouest.com/kiosque/">Kiosque</a></li>
</ul></div></div><!-- .footer-widget --><div id="text-3" class="footer-widget widget_text col"><h3 class="widget-title">Notre réseau</h3>			<div class="textwidget"><p><a href="https://www.lemanic.ca/"><img class="alignnone wp-image-39693" src="/wp-content/uploads/sites/35/2019/03/cropped-le-manic-lg.png" alt="" width="289" height="56" /></a></p>
<p><a href="https://lenord-cotier.com/"><img class="alignnone wp-image-39693" src="/wp-content/uploads/sites/35/2019/03/LeNordCotier-2.jpg" alt="" width="289" height="56" /></a></p>
<p><a href="https://www.lecharlevoisien.com/"><img class="alignnone wp-image-39693" src="/wp-content/uploads/sites/35/2019/03/cropped-logo-charlevoisien-1.png" alt="" width="289" height="56" /></a></p>
</div>
		</div><!-- .footer-widget -->			</div>

					</div>
	</div>
	<div class="container-fluid bg-light py-3 credits" id="credits">
		<div class="container">
			<div class="row">
				<div class="col">
					<div class="menu-menu-bas-de-page-container"><ul id="menu-menu-bas-de-page" class="nav"><li id="menu-item-8160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8160"><a href="https://www.journalhcnouest.com/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li id="menu-item-8159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8159"><a href="https://www.journalhcnouest.com/nous-joindre/">Nous joindre</a></li>
</ul></div>				</div>
				<div class="col text-right">
					<img class="img-responsive" src="https://www.journalhcnouest.com/wp-content/themes/eznewzsite-v2/img/ez-newzsite.png" alt="Eznewzsite" width="144" />
				</div>
			</div>
			<div class="row mt-2">
				<div class="col">
					<p>Plateforme EZ Newzsite par <a href="http://www.textuel.ca/services_txt.asp" target="_blank">Textuel</a> et <a target="_blank" title="Agence Web de Terrebonne" href="https://tollé.marketing/?utm_source=eznewz&utm_medium=web&utm_campaign=client">Tollé</a><br>Données météo fournies par OpenWeatherMap.</p>
				</div>
			</div>
		</div>
	</div>
</footer>


</div> <!-- #page end -->
<nav id="mobile-menu">
	
	
	
	<!-- Nav menu -->
	
	
	<div class="menu-menu-principal-container"><ul id="main-menu" class="navbar-nav"><li id="menu-item-8139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8139"><a href="https://www.journalhcnouest.com/category/actualites/">Actualités</a>
<ul class="sub-menu">
	<li id="menu-item-8140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8140"><a href="https://www.journalhcnouest.com/category/actualites/dossiers/">Dossiers</a></li>
</ul>
</li>
<li id="menu-item-8142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8142"><a href="https://www.journalhcnouest.com/category/culturel/">Culturel</a></li>
<li id="menu-item-8143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8143"><a href="https://www.journalhcnouest.com/category/sports/">Sports</a></li>
<li id="menu-item-8141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8141"><a href="https://www.journalhcnouest.com/category/communaute/">Communauté</a></li>
<li id="menu-item-8145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8145"><a href="https://www.journalhcnouest.com/category/chroniques/">Chroniques</a>
<ul class="sub-menu">
	<li id="menu-item-8146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8146"><a href="https://www.journalhcnouest.com/category/chroniques/a-tous-les-temps/">À tous les temps</a></li>
	<li id="menu-item-8147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8147"><a href="https://www.journalhcnouest.com/category/chroniques/erika/">Erika</a></li>
</ul>
</li>
<li id="menu-item-8148" class="menu-item menu-item-type-post_type_archive menu-item-object-emploi menu-item-8148"><a href="https://www.journalhcnouest.com/emploi/">Emplois</a></li>
<li id="menu-item-8149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8149"><a href="https://www.journalhcnouest.com/kiosque/">Kiosque</a></li>
</ul></div>	
	
	

	
</nav> <!-- #mobile-menu end --><a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><link rel='stylesheet' id='weather_css-css'  href='https://www.journalhcnouest.com/wp-content/themes/eznewzsite-v2/css/weather-icons.min.css?ver=5.0.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.journalhcnouest.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.journalhcnouest.com/wp-content/themes/eznewzsite-v2/js/popper.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.journalhcnouest.com/wp-content/themes/eznewzsite-v2/js/jquery.mmenu.all.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/zoom-vanilla.js/dist/zoom-vanilla.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.journalhcnouest.com/wp-content/themes/eznewzsite-v2/js/theme.min.js?ver=2.0.1.1547067647'></script>
<script type='text/javascript' src='https://www.journalhcnouest.com/wp-includes/js/comment-reply.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.journalhcnouest.com/wp-includes/js/wp-embed.min.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ajax = {"url":"https:\/\/www.journalhcnouest.com\/wp-admin\/admin-ajax.php","action":"mailpoet_get_form_token"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journalhcnouest.com/wp-content/themes/eznewzsite-v2/js/mailpoet-form-token.min.js?ver=1'></script>
</body>
</html>
<!--Cached using Nginx-Helper on 2019-03-22 08:12:50. It took 108 queries executed in 0,253 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->