<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-CA" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fr-CA" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fr-CA" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr-CA" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="utf-8">
	<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
	
	<link rel="alternate" type="application/rss+xml" title="Flux Journal Haute-Côte-Nord" href="http://www.journalhcnouest.com/feed/">
	<title>Projet issu d’un échange culturel avec l’école Nussim de Pessamit – Un Prix Essor est décerné à l’école St-Coeur-de-Marie de Colombier - Journal Haute-Côte-Nord</title>

<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.journalhcnouest.com/un-prix-essor-est-decerne-a-lecole-st-coeur-de-marie-de-colombier/" />
<meta property="og:locale" content="fr_CA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Projet issu d’un échange culturel avec l’école Nussim de Pessamit – Un Prix Essor est décerné à l’école St-Coeur-de-Marie de Colombier - Journal Haute-Côte-Nord" />
<meta property="og:description" content="Colombier – L’école St-Cœur-de-Marie de Colombier était à l’honneur, le 6 avril dernier, lors de la cérémonie de remise de la 21e édition des Prix de reconnaissance Essor. L’école St-Coeur-de-Marie s’est distinguée pour son projet Les deux frères, un conte collectif illustré assorti à une murale, tous deux inspirés d’un projet d’échange culturel avec les &hellip; Continued" />
<meta property="og:url" content="http://www.journalhcnouest.com/un-prix-essor-est-decerne-a-lecole-st-coeur-de-marie-de-colombier/" />
<meta property="og:site_name" content="Journal Haute-Côte-Nord" />
<meta property="article:section" content="Actualités" />
<meta property="article:published_time" content="2018-04-26T05:00:00-04:00" />
<meta property="article:modified_time" content="2018-04-24T11:28:42-04:00" />
<meta property="og:updated_time" content="2018-04-24T11:28:42-04:00" />
<meta property="og:image" content="http://www.journalhcnouest.com/wp-content/uploads/2018/04/CON_2615451_382_A.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Colombier – L’école St-Cœur-de-Marie de Colombier était à l’honneur, le 6 avril dernier, lors de la cérémonie de remise de la 21e édition des Prix de reconnaissance Essor. L’école St-Coeur-de-Marie s’est distinguée pour son projet Les deux frères, un conte collectif illustré assorti à une murale, tous deux inspirés d’un projet d’échange culturel avec les &hellip; Continued" />
<meta name="twitter:title" content="Projet issu d’un échange culturel avec l’école Nussim de Pessamit – Un Prix Essor est décerné à l’école St-Coeur-de-Marie de Colombier - Journal Haute-Côte-Nord" />
<meta name="twitter:image" content="http://www.journalhcnouest.com/wp-content/uploads/2018/04/CON_2615451_382_A.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.journalhcnouest.com\/","name":"Journal Haute-C\u00f4te-Nord","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.journalhcnouest.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Journal Haute-Côte-Nord &raquo; Projet issu d’un échange culturel avec l’école Nussim de Pessamit – Un Prix Essor est décerné à l’école St-Coeur-de-Marie de Colombier Flux des commentaires" href="http://www.journalhcnouest.com/un-prix-essor-est-decerne-a-lecole-st-coeur-de-marie-de-colombier/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-93295808-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-93295808-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.journalhcnouest.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.journalhcnouest.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_css-css'  href='http://www.journalhcnouest.com/wp-content/themes/eznewzsite/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='eznewzsite_css-css'  href='http://www.journalhcnouest.com/wp-content/themes/eznewzsite/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='site_css-css'  href='http://www.journalhcnouest.com/wp-content/themes/eznewzsite/assets/css/custom.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/plugins/sam-pro-free/js/polyfill.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samProOptions = {"au":"http:\/\/www.journalhcnouest.com\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"0","mailer":"1","clauses":"+tuRAZsCKZm5nrN9cz9799TdiBnw4jHXDWxNhJLOoqJb0h7iEAi9sOEvqztwe9zuSlKjAeEu3k2xWBYfZGorSKgdUNNam99nJXC1C\/TTS+\/czIV5jE7iWPrCnNsGUFonP70A0mqihLzvBZj29kE3Xftugzfi8sTEo+zNqkYdmt+R5U+NRfiEnZeZfebu4+xCc7FzmefzFkOUXWKrxFaL0siHLHj9w5HZPjNUp+x+GA6VGfcwQSWA7qAo4b3\/d7JGN2mq428iatdt9LIqOgO\/CAjG2I\/17YGEbqID69\/MUAiHVgym2aMapUglh31hnPzD1lKH2gpRewaBvbVjR0tw2m5BLfsei+sHpOo8XiwPPZRkrP5Wi7ngSRJVPbORHT+lINxIIAzXK5JyDw2xvi4+VdNT5ES9nDJcTKIq+eaGT42X3qjLO9Q6Ky2cfdyJvJ9PZPdOO9fLE8ddKg5XZB4\/YzfI6WDMrNHf+rvHhyOaEP1bszSrCGA4r4nlqlQWQ7GB6Xs1aNactMm\/CdwcnjoCWw==","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"0b1102397c","ajaxUrl":"http:\/\/www.journalhcnouest.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=1.0.0.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.journalhcnouest.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"7201","token":"619c6129da"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<link rel='https://api.w.org/' href='http://www.journalhcnouest.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.journalhcnouest.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.journalhcnouest.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://www.journalhcnouest.com/?p=7201' />
<link rel="alternate" type="application/json+oembed" href="http://www.journalhcnouest.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.journalhcnouest.com%2Fun-prix-essor-est-decerne-a-lecole-st-coeur-de-marie-de-colombier%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.journalhcnouest.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.journalhcnouest.com%2Fun-prix-essor-est-decerne-a-lecole-st-coeur-de-marie-de-colombier%2F&#038;format=xml" />
<link rel="icon" href="http://www.journalhcnouest.com/wp-content/uploads/2017/11/FAV-haute-cote-nord.png" sizes="32x32" />
<link rel="icon" href="http://www.journalhcnouest.com/wp-content/uploads/2017/11/FAV-haute-cote-nord.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.journalhcnouest.com/wp-content/uploads/2017/11/FAV-haute-cote-nord.png" />
<meta name="msapplication-TileImage" content="http://www.journalhcnouest.com/wp-content/uploads/2017/11/FAV-haute-cote-nord.png" />

	<!--[if lt IE 9]>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->
	
	</head><body class="post-template-default single single-post postid-7201 single-format-standard un-prix-essor-est-decerne-a-lecole-st-coeur-de-marie-de-colombier sidebar-primary">

	<script>
		window.fbAsyncInit = function() {
			FB.init({
				//appId      : '721565697974270',
				xfbml      : true,
				version    : 'v2.5'
			});
		};
	
		(function(d, s, id){
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) {return;}
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/fr_CA/sdk.js";
			 fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));
	</script>

  <!--[if lt IE 8]>
    <div class="alert alert-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]-->

  <header class="banner navbar navbar-default navbar-static-top" role="banner">
	<div class="container-fluid top-bar">
		<div class="container">
			<div class="row">
				<div class="col-lg-6 col-md-4 col-sm-5 col-xs-6 social-links">
										<div class="fb-like"  style="top:0;" data-href="https://www.facebook.com/Journal-Haute-C%C3%B4te-Nord-137903369625141/?fref=ts" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
														</div>
				<div class="col-lg-6 col-md-8 col-sm-7 top-navigation">
					<ul id="menu-barre-du-haut" class="menu"><li class="menu-nous-joindre"><a href="http://www.journalhcnouest.com/nous-joindre/">Nous joindre</a></li>
<li class="menu-chroniques"><a href="http://www.journalhcnouest.com/categorie/chroniques/">Chroniques</a></li>
</ul>				</div>
			</div>
		</div>
	</div>
	<!--/top-bar-->
	
	<div class="container-fluid logo">
		<div class="container">
			<div class="row">
				<div class="col-lg-5 col-md-5 col-sm-5 col-xs-10">
					<a class="navbar-brand" href="http://www.journalhcnouest.com"><img class="img-responsive" src="/wp-content/uploads/2016/01/logo-hcn.png" alt="Journal Haute-Côte-Nord"></a>
				</div>
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
				</div>
			
				<div class="col-lg-6 col-md-7 col-sm-7 col-xs-6 nav-widgets">
					<div class="related-newspapers">
									<div class="textwidget"><a href="http://www.lemanic.ca/" target="_blank"><img src="/wp-content/uploads/2016/01/lemanic-logo.png"></a>
<a href="http://lenord-cotier.com/" target="_blank"><img src="/wp-content/uploads/2016/01/nordcotier.png"></a>
<a href="http://www.lecharlevoisien.com/" target="_blank"><img src="/wp-content/uploads/2016/01/charlevoisien.png"Le Charlevoisien"></a></div>
							</div>
					<div class="row">
						<!--div class="col-lg-7 col-md-7 col-sm-7 col-xs-6 search">
							<form id="site-search" role="search" action="http://www.journalhcnouest.com/" method="get">
	<div class="input-group">
		<input type="text" name="s" class="form-control" placeholder="Rechercher">
		<span class="input-group-btn">
		<button class="btn btn-default" type="submit"> <span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
		</span>
	</div>
	<!-- /input-group -->
</form>						</div>
						<!--end search-->
						
						<div class="col-lg-12">
							<div class="meteo">	
	<div class="location">
		<p>Forestville<br>
			<span>légère pluie</span></p>
	</div>
	<div class="degrees">
		<i class="wi wi-owm-500"></i> <span>6&deg;</span>
	</div>
</div>							<div class="search">
								<form id="site-search" role="search" action="http://www.journalhcnouest.com/" method="get">
	<div class="input-group">
		<input type="text" name="s" class="form-control" placeholder="Rechercher">
		<span class="input-group-btn">
		<button class="btn btn-default" type="submit"> <span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
		</span>
	</div>
	<!-- /input-group -->
</form>							</div>
						</div>
						<!-- /meteo-->
					</div>
				</div>
			</div>
		</div>
	</div>
	<!--/container-fluid-logo-->
	
	<div class="container-fluid main-navigation">
		<div class="container">
			<nav class="collapse navbar-collapse" role="navigation">
				<form id="site-search-mobile" action="#">
					<div class="input-group">
						<input type="text" class="form-control" placeholder="Rechercher">
						<span class="input-group-btn">
						<button class="btn btn-default" type="button"><span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
						</span>
					</div>
					<!-- /input-group -->
				</form>
				<!-- /form search mobile-->
				<ul id="menu-menu-principal" class="nav navbar-nav"><li class="menu-accueil"><a href="http://www.journalhcnouest.com/">Accueil</a></li>
<li class="current-post-ancestor active current-post-parent menu-actualites"><a href="http://www.journalhcnouest.com/categorie/actualite/">Actualités</a></li>
<li class="menu-culturel"><a href="http://www.journalhcnouest.com/categorie/culturel/">Culturel</a></li>
<li class="menu-sports"><a href="http://www.journalhcnouest.com/categorie/sports/">Sports</a></li>
<li class="menu-communaute"><a href="http://www.journalhcnouest.com/categorie/communaute/">Communauté</a></li>
<li class="menu-chroniques"><a href="http://www.journalhcnouest.com/categorie/chroniques/">Chroniques</a></li>
<li class="menu-kiosque"><a href="http://www.journalhcnouest.com/kiosque/">Kiosque</a></li>
<li class="menu-nous-joindre"><a href="http://www.journalhcnouest.com/nous-joindre/">Nous joindre</a></li>
</ul>			</nav>
		</div>
	</div>
		
	
		<div class="container-fluid secondary-navigation">
		<div class="container">
			<nav class="collapse navbar-collapse" role="navigation">
				<ul class="nav navbar-nav">
										<li><a href="http://www.journalhcnouest.com/categorie/actualite/dossiers/">Dossiers</a></li>
									</ul>
			</nav>
		</div>
	</div>
		
	</header>

  <div class="container" role="document">
		<div id="main" class="row site-main">
	    
<div class="col-md-12"></div>
<div id="primary" class="content-area col-lg-9 col-md-8 col-sm-7">
	<div id="content" class="site-content" role="main">
		
		<!-- Article principal -->
		<section class="main-article">
			<h1 class="entry-title">Projet issu d’un échange culturel avec l’école Nussim de Pessamit – Un Prix Essor est décerné à l’école St-Coeur-de-Marie de Colombier</h1>
			<div class="row article-meta">
				<div class="col-sm-6 col-xs-12">
					
<div class="row author-info">
	<div class="col-md-3 col-sm-3 col-xs-4">
		<img class="img-responsive" src="http://1.gravatar.com/avatar/a1a5a8a4c0f17e97ddca49171ad78ec8?s=96&d=mm&r=g" alt="Photo de Shirley Kennedy">
	</div>
	<!-- .author-avatar -->
	<div class="col-md-9 col-sm-9 col-xs-8">
		<h3><a class="author-link" href="#" rel="author">Shirley Kennedy<!/a></h3>
		<a class="author-email" href="mailto:shirley.kennedy@journalhcn.com">shirley.kennedy@journalhcn.com</a>
	</div>
</div>
<!-- .author-info -->				</div>
				<div class="col-sm-6 col-xs-12 text-right social-meta">
					
<span class="article-date">Le jeudi 26 avril 2018, 5h00</span>
<div class="social-tools">

	<a class="comment-link scroll" href="#comments"><i class="fa fa-comments"></i> Commentez</a>	
	<div class="fb-share-button" data-layout="button_count"></div>
	<a href="https://twitter.com/share" class="twitter-share-button" data-via="" data-lang="fr" data-count="none"></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>				</div>
			</div>
			
			<div class="article-content">
				
<div class="article-image">
	<div class="bloc-image">
		<img class="img-responsive" src="http://www.journalhcnouest.com/wp-content/uploads/2018/04/CON_2615451_382_A-1024x682.jpg" alt="Projet issu d’un échange culturel avec l’école Nussim de Pessamit – Un Prix Essor est décerné à l’école St-Coeur-de-Marie de Colombier">
		<p class="legende">La sous-ministre de la Culture et des Communications, Marie-Claude Champoux, l’enseignante Meggie Savard, l’enseignante Ariane Tremblay, la présidente de la Commission scolaire de l’Estuaire,Ginette Côté, l’enseignant Luc Lévesque, le directeur général de la CSE, Alain Ouellet, l’enseignante responsable du projet, Denise Labrie, l’enseignant d’arts plastiques Mario Deschênes et la sous-ministre adjointe à l’éducation préscolaire et à l’enseignement primaire et secondaire, Anne-Marie Lepage. Photo Roch Théroux</p>	</div>
	</div>
				<p><strong>Colombier – L’école St-Cœur-de-Marie de Colombier était à l’honneur, le 6 avril dernier, lors de la cérémonie de remise de la 21e édition des Prix de reconnaissance Essor. L’école St-Coeur-de-Marie s’est distinguée pour son projet <em>Les deux frères</em>, un conte collectif illustré assorti à une murale, tous deux inspirés d’un projet d’échange culturel avec les élèves de l’école Nussim de Pessamit. </strong></p>
<p>Au total, ce sont 21 prix qui ont été décernés dans différentes catégories lors de la cérémonie tenue le 6 avril au Musée de la civilisation de Québec.</p>
<p>C’est à la suite d’une rencontre réussie entre deux cultures que l’enseignante Denise Labrie a eu l’idée d’impliquer les élèves dans l’écriture d’une histoire sur l’entraide et la réconciliation trouvant son inspiration dans le projet d’échange vécu au début de l’année 2016 avec les élèves de deuxième année de l’école de Pessamit. « À travers ce conte, les élèves ont pu constater que peu importe l’endroit d’où tu viens et la couleur de ta peau, nous sommes tous des frères et nous devons toujours nous entraider, peu importe les raisons qui nous poussent parfois à s’éloigner l’un de l’autre », explique Mme Labrie dans le dossier de présentation du projet aux Prix Essor. Une fois les éléments du récit mis en place et l’écriture du conte complétée, les élèves ont illustré chaque page de deux copies de l’histoire, une pour eux et une qui sera remise aux élèves de Pessamit impliqués dans le projet d’échange culturel. Par la suite, sous la supervision de l’enseignant d’arts plastiques Mario Deschênes, les élèves du troisième cycle ont réalisé une murale qui illustre le conte dans sa globalité et qui sera installée sur un mur reliant l’école et l’édifice municipal de Colombier, de manière à ce que l’ensemble des citoyens puissent l’admirer. Fière du résultat, l’équipe-école entend également soumettre le texte <em>Les deux frères</em> à des maisons d’édition ainsi qu’à la revue <em>Le Littoral</em>.</p>
<p>En plus d’aborder des thèmes tels que la différence entre la culture québécoise et autochtone, l’environnement ou les valeurs d’entraide et de réconciliation, cette démarche de création ayant impliqué l’ensemble du personnel de l’école St-Cœur-de-Marie a permis de toucher à diverses disciplines comme les arts plastiques, la lecture, l’écriture et l’expression orale de même que l’univers social.</p>
			</div>		
		</section><!-- Fin de l'article principal -->
		
				
				<!-- Commentaires -->
		<section class="comments" id="comments">
			
<div id="disqus_thread">
    </div>

		</section><!-- Fin des commentaires -->
				
		<!-- Articles intéressants -->
		<section class="featured">
			<div class="section-title">
				<h2>Derniers articles</h2>
				<span></span>
			</div>
			<div class="row">
				<div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.journalhcnouest.com/les-badistes-de-la-haute-cote-nord-se-signalent/"><img class="img-responsive" src="http://www.journalhcnouest.com/wp-content/uploads/2018/04/CON_2608088_449_A-521x347.jpg" alt="Championnat régional de badminton – Les badistes de la Haute-Côte-Nord se signalent"></a>
		<div class="inner bordered">
		<span class="category-title">Sports</span>		<h2 class="entry-title"><a href="http://www.journalhcnouest.com/les-badistes-de-la-haute-cote-nord-se-signalent/">Championnat régional de badminton – Les badistes de la Haute-Côte-Nord se signalent</a></h2>
		<p>Les Bergeronnes – Les raquettes de la polyvalente des Berges des Bergeronnes occupaient près du deux&hellip;</p>
	</div>
</div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.journalhcnouest.com/le-secteur-de-la-cote-arsene-gagnon-enfin-reconstruit/"><img class="img-responsive" src="http://www.journalhcnouest.com/wp-content/uploads/2018/04/CON_2615456_382_A-521x347.jpg" alt="Travaux estimés entre 60 M$ et 75 M$ – Le secteur de la côte Arsène-Gagnon enfin reconstruit"></a>
		<div class="inner bordered">
		<span class="category-title">Actualités</span>		<h2 class="entry-title"><a href="http://www.journalhcnouest.com/le-secteur-de-la-cote-arsene-gagnon-enfin-reconstruit/">Travaux estimés entre 60 M$ et 75 M$ – Le secteur de la côte Arsène-Gagnon enfin reconstruit</a></h2>
		<p>Les Bergeronnes – Le ministère des Transports, de la Mobilité durable et de l’Électrification&hellip;</p>
	</div>
</div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.journalhcnouest.com/pessamit-et-la-zec-de-forestville-dissipent-les-tensions/"><img class="img-responsive" src="http://www.journalhcnouest.com/wp-content/uploads/2018/04/photo-page-3-521x347.jpg" alt="Actes de braconnage à Forestville – Pessamit et la zec de Forestville dissipent les tensions"></a>
		<div class="inner bordered">
		<span class="category-title">Actualités</span>		<h2 class="entry-title"><a href="http://www.journalhcnouest.com/pessamit-et-la-zec-de-forestville-dissipent-les-tensions/">Actes de braconnage à Forestville – Pessamit et la zec de Forestville dissipent les tensions</a></h2>
		<p>Forestville – La tension est montée d’un cran parmi la population de Forestville et des environs&hellip;</p>
	</div>
</div>			</div>
		</section><!-- Fin articles intéressants -->
	</div>
	<!-- /site-content-->
</div>
<!-- /primary-->

<div id="secondary">
	<div id="primary-sidebar" class="widget-area col-lg-3 col-md-4 col-sm-5" role="complementary">
		<aside class="widget widget_text"><img width="300" height="250" src="http://www.journalhcnouest.com/wp-content/uploads/2017/11/80007874.jpg" class="image wp-image-6194  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside class="widget widget_text"><div id='c8252_11_1' class='sam-pro-container sam-pro-place' style='display:flex; justify-content: center; flex-direction: row;'><a id='img-11-8252' class='sam-pro-ad' href='https://colloquefemmessorcotenord2018.eventbrite.ca' target='_blank'><img src='http://www.journalhcnouest.com/wp-content/uploads/sam-pro-images/BigBox300X250.jpg' ></a></div></aside><aside class="widget widget_text"><h2 class="widget-title">Dernières nouvelles</h2><ul><li>
	<h3><a href="http://www.journalhcnouest.com/les-badistes-de-la-haute-cote-nord-se-signalent/">Championnat régional de badminton – Les badistes de la Haute-Côte-Nord se signalent</a></h3>
	<span class="category">Sports</span><span class="published-date">–&nbsp;Il y a 6 heures</span>
</li><li>
	<h3><a href="http://www.journalhcnouest.com/un-prix-essor-est-decerne-a-lecole-st-coeur-de-marie-de-colombier/">Projet issu d’un échange culturel avec l’école Nussim de Pessamit – Un Prix Essor est décerné à l’école St-Coeur-de-Marie de Colombier</a></h3>
	<span class="category">Actualités</span><span class="published-date">–&nbsp;Il y a 13 heures</span>
</li><li>
	<h3><a href="http://www.journalhcnouest.com/le-secteur-de-la-cote-arsene-gagnon-enfin-reconstruit/">Travaux estimés entre 60 M$ et 75 M$ – Le secteur de la côte Arsène-Gagnon enfin reconstruit</a></h3>
	<span class="category">Actualités</span><span class="published-date">–&nbsp;Il y a 1 jour</span>
</li><li>
	<h3><a href="http://www.journalhcnouest.com/pessamit-et-la-zec-de-forestville-dissipent-les-tensions/">Actes de braconnage à Forestville – Pessamit et la zec de Forestville dissipent les tensions</a></h3>
	<span class="category">Actualités</span><span class="published-date">–&nbsp;Il y a 2 jours</span>
</li><li>
	<h3><a href="http://www.journalhcnouest.com/une-impressionnante-programmation-devoilee/">Salon du livre de la Côte-Nord – Une impressionnante programmation dévoilée</a></h3>
	<span class="category">Culturel</span><span class="published-date">–&nbsp;Il y a 3 jours</span>
</li></ul></aside><aside class="widget widget_text"><div class="fb-page" data-href="https://www.facebook.com/Journal-Haute-C%C3%B4te-Nord-137903369625141/?fref=ts" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></aside>	</div>
	<!-- /primary sidebar -->
</div>
<!-- /secondary --> 
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Projet issu d’un échange culturel avec l’école Nussim de Pessamit – Un Prix Essor est décerné à l’école St-Coeur-de-Marie de Colombier",
  "image": [
    "http://www.journalhcnouest.com/wp-content/uploads/2018/04/CON_2615451_382_A-521x347.jpg"
      ],
  "datePublished": "2018-04-26T05:00:00+00:00",
  "articleBody": "Colombier – L’école St-Cœur-de-Marie de Colombier était à l’honneur, le 6 avril dernier, lors de la cérémonie de remise de la 21e édition des Prix de reconnaissance Essor. L’école St-Coeur-de-Marie s’est distinguée pour son projet Les deux frères, un conte collectif illustré assorti à une murale, tous deux inspirés d’un projet d’échange culturel avec les &hellip; Continued",
	"author": "Shirley Kennedy"
}
</script>    </div><!-- /.content -->
  </div><!-- /.wrap -->

  <footer id="colophon" class="site-footer" role="contentinfo">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
		<div class="container-fluid supplementary">
			<div class="container">
				<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						
		<div class="address" itemscope itemtype="http://schema.org/LocalBusiness">
			<meta itemprop="url" content="http://www.journalhcnouest.com/">
			<img itemprop="logo" class="img-responsive" src="/wp-content/uploads/2016/01/logo_hcn_trans.png" alt="Logo Journal Haute-Côte-Nord" width="194" height="65">
			<h1><span itemprop="name">Journal Haute-Côte-Nord</span></h1>
			<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
				<p><span itemprop="streetAddress">38, route 138</span>,<br>
						<span itemprop="addressLocality">Forestville</span>, <span itemprop="addressRegion">Québec</span><br>
						<span itemprop="postalCode">G0T 1E0</span></p>
			</div>
		</div>
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Suivez-nous</h2><ul class="social-medias"><li class="facebook"><a href="https://www.facebook.com/Journal-Haute-C%C3%B4te-Nord-137903369625141/?fref=ts" target="_blank"></a></li><li class="rss"><a href="/feed/rss2/" target="_blank"></a></li>
			</ul><div class="fb-like" data-href="https://www.facebook.com/Journal-Haute-C%C3%B4te-Nord-137903369625141/?fref=ts" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Nos articles</h2>			<div class="textwidget"><ul>
<li><a href="/categorie/actualite/">Actualité</a></li>								
<li><a href="/categorie/culturel/">Culturel</a></li>
<li><a href="/categorie/sports/">Sports</a></li>
<li><a href="/categorie/communaute/">Communauté</a></li>																														<li><a href="/kiosque/">kiosque</a></li>													</ul>																				</ul></div>
		</aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Notre réseau</h2>			<div class="textwidget"><div class="row">
<div class="col-md-7">
<a href="http://www.lemanic.ca/" target="_blank"><img class="img-responsive" src="/wp-content/uploads/2016/01/le-manic.png"></a>
<a href="http://lenord-cotier.com/" target="_blank"><img class="img-responsive" src="/wp-content/uploads/2016/01/nordcotier-renverse.png"></a>
<a href="http://www.lecharlevoisien.com/" target="_blank"><img class="img-responsive" src="/wp-content/uploads/2016/01/charlevoisien-1.png"></a>
</div>
</div></div>
		</aside>					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="container-fluid site-info">
		<div class="container">
			<div class="row">
				<div class="col-lg-12">
				<ul id="menu-menu-de-bas-de-page" class="menu"><li class="menu-politique-de-confidentialite"><a href="http://www.journalhcnouest.com/politique-de-confidentialite/">Politique de confidentialité</a></li>
</ul>				</div>
			</div>
			<div class="row">
				<div class="col-lg-8">
										<p>Données météo fournies par <a href="http://openweathermap.org/" target="_blank">OpenWeatherMap</a></p>
										<p>Plateforme EZ Newzsite par <a href="http://www.textuel.ca/services_txt.asp" target="_blank">Textuel</a> et <a href="https://tollé.marketing/?utm_source=eznewz&utm_medium=web&utm_campaign=client" target="_blank" title="Développement de sites et plateformes Web">Tollé</a></p>
				</div>
				<div class="col-lg-4 text-right">
					<img style="float:right;" src="/wp-content/themes/eznewzsite/assets/images/eznewzsite-logo.png" height="50" width="97" alt="Logo EZNewzsite">
				</div>
			</div>
		</div>
	</div>
</footer>
  <link rel='stylesheet' id='weather_css-css'  href='http://www.journalhcnouest.com/wp-content/themes/eznewzsite/assets/css/weather-icons.min.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/themes/eznewzsite/assets/js/scripts.js'></script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.5","language":""},"disqusIdentifier":"7201 http:\/\/www.journalhcnouest.com\/un-prix-essor-est-decerne-a-lecole-st-coeur-de-marie-de-colombier\/","disqusShortname":"journalhcnouest","disqusTitle":"Projet issu d\u2019un \u00e9change culturel avec l\u2019\u00e9cole Nussim de Pessamit \u2013 Un Prix Essor est d\u00e9cern\u00e9 \u00e0 l\u2019\u00e9cole St-Coeur-de-Marie de Colombier","disqusUrl":"http:\/\/www.journalhcnouest.com\/un-prix-essor-est-decerne-a-lecole-st-coeur-de-marie-de-colombier\/","options":{"manualSync":false},"postId":"7201"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"journalhcnouest"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.9.5'></script>
<style>
#widget_elections {
	background:#f7f6f6;
	position:relative;
	padding-top:50px;
}
.widget_elections p {
	line-height:13px;
	margin-bottom:15px;
}
.widget_elections p small {
	font-size:11px;
	color:#b4b3b3;
}
.widget_elections .liste-villes {
	padding-left:15px;
	padding-right:15px;
}
.widget_elections .ribbon {
	width:185px;
}
.widget_elections .category-title {
	color: #000;
}
.widget_elections .published-date {
	margin-bottom: 0;
}
.widget_elections h3 {
	font-size: 16px;
	margin: 10px 0 !important;
}
.widget_elections h4 {
	font-size: 15px;
}
.widget_elections .ville {
	margin-bottom: 20px;
}
.widget_elections .read-more {
	margin-top: 10px;
}
.widget_elections .maj {
	position: absolute;
	top: 10px;
	right: 10px;
	font-size: 12px;
	color: #a8a7a7;
}
</style>
<script type="text/javascript">
jQuery(function($) {
	var rand = Math.floor((Math.random() * 99999) + 10000);
	$.get( 'http://elections.doublev.ca/html/www.journalhcnouest.com.html?r=' + rand, function( data ) {
		$( "#main" ).prepend( data );
	});
});
</script>
</body>
</html>
