<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-CA" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fr-CA" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fr-CA" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr-CA" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="utf-8">
	<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
	
	<link rel="alternate" type="application/rss+xml" title="Flux Journal Haute-Côte-Nord" href="http://www.journalhcnouest.com/feed/">
	<title>Québec propose un bureau de projet - Journal Haute-Côte-Nord</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.journalhcnouest.com/quebec-propose-un-bureau-de-projet/" />
<meta property="og:locale" content="fr_CA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Québec propose un bureau de projet - Journal Haute-Côte-Nord" />
<meta property="og:description" content="Baie-Comeau – Lors de son passage à Baie-Comeau mercredi et jeudi derniers, le premier ministre Philippe Couillard a suffisamment entendu parler du projet de pont sur la rivière Saguenay pour songer fortement à la création d’un bureau de projet de pont. Dans une entrevue jeudi matin à la station CHLC, M. Couillard a laissé entendre &hellip; Continued" />
<meta property="og:url" content="http://www.journalhcnouest.com/quebec-propose-un-bureau-de-projet/" />
<meta property="og:site_name" content="Journal Haute-Côte-Nord" />
<meta property="article:section" content="Actualités" />
<meta property="article:published_time" content="2017-08-30T05:00:00-04:00" />
<meta property="article:modified_time" content="2017-08-29T08:45:39-04:00" />
<meta property="og:updated_time" content="2017-08-29T08:45:39-04:00" />
<meta property="og:image" content="http://www.journalhcnouest.com/wp-content/uploads/2017/08/CON_1904492_382_A.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Baie-Comeau – Lors de son passage à Baie-Comeau mercredi et jeudi derniers, le premier ministre Philippe Couillard a suffisamment entendu parler du projet de pont sur la rivière Saguenay pour songer fortement à la création d’un bureau de projet de pont. Dans une entrevue jeudi matin à la station CHLC, M. Couillard a laissé entendre &hellip; Continued" />
<meta name="twitter:title" content="Québec propose un bureau de projet - Journal Haute-Côte-Nord" />
<meta name="twitter:image" content="http://www.journalhcnouest.com/wp-content/uploads/2017/08/CON_1904492_382_A.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Journal Haute-Côte-Nord &raquo; Québec propose un bureau de projet Flux des commentaires" href="http://www.journalhcnouest.com/quebec-propose-un-bureau-de-projet/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.journalhcnouest.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.journalhcnouest.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_css-css'  href='http://www.journalhcnouest.com/wp-content/themes/eznewzsite/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='eznewzsite_css-css'  href='http://www.journalhcnouest.com/wp-content/themes/eznewzsite/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='site_css-css'  href='http://www.journalhcnouest.com/wp-content/themes/eznewzsite/assets/css/custom.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-93295808-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-93295808-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/plugins/sam-pro-free/js/polyfill.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=4.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samProOptions = {"au":"http:\/\/www.journalhcnouest.com\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"0","mailer":"1","clauses":"+tuRAZsCKZm5nrN9cz9799TdiBnw4jHXDWxNhJLOoqJb0h7iEAi9sOEvqztwe9zuSlKjAeEu3k2xWBYfZGorSKgdUNNam99nJXC1C\/TTS+\/czIV5jE7iWPrCnNsGUFonP70A0mqihLzvBZj29kE3Xftugzfi8sTEo+zNqkYdmt+R5U+NRfiEnZeZfebu4+xCl47mQ\/r6SWtxWTAMIKiCdjRiCYKhEz6fTMpcEid4UdhjKtgAeshR2dpCmWmNQ3NJWjm6wMOC2mifE7nZLq6afSjLtPdyUJhNPITVb3rswJUeXLM3HpHRiFns850gpQtb487jaGJ4r0oTUmLCtKBGALpxNOr5IljfLiQzMNyjYuevh6+wz0EZQDY34w51PcaaEgTVWhBdh334Q4v5eorxPZmx59GwyXkBIZNVcF9Nyy2Oc8+X1GuRnUyDyfyLM9cKRqh85EbMixKcvzJaHNIkzz1axeOQmbs9fG8sOKukwHncqPVYhb1uFAYvfKTMHqcm0Jn7sPbuktqndXCf55jI+IkY0d6kmyNJgXwM8ycHgrQ=","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"1d0f35e100","ajaxUrl":"http:\/\/www.journalhcnouest.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=1.0.0.10'></script>
<link rel='https://api.w.org/' href='http://www.journalhcnouest.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.journalhcnouest.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.journalhcnouest.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.5" />
<link rel='shortlink' href='http://www.journalhcnouest.com/?p=5170' />
<link rel="alternate" type="application/json+oembed" href="http://www.journalhcnouest.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.journalhcnouest.com%2Fquebec-propose-un-bureau-de-projet%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.journalhcnouest.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.journalhcnouest.com%2Fquebec-propose-un-bureau-de-projet%2F&#038;format=xml" />
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.journalhcnouest.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=d267c48eda&wpp_id=5170';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
	<!--[if lt IE 9]>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->
	
	<script type="text/javascript" src="//rdc.m32.media/gpt/adtagtc.js"></script>
</head><body class="single single-post postid-5170 single-format-standard quebec-propose-un-bureau-de-projet sidebar-primary">

	<script>
		window.fbAsyncInit = function() {
			FB.init({
				//appId      : '721565697974270',
				xfbml      : true,
				version    : 'v2.5'
			});
		};
	
		(function(d, s, id){
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) {return;}
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/fr_CA/sdk.js";
			 fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));
	</script>

  <!--[if lt IE 8]>
    <div class="alert alert-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]-->

  <header class="banner navbar navbar-default navbar-static-top" role="banner">
	<div class="container-fluid top-bar">
		<div class="container">
			<div class="row">
				<div class="col-lg-6 col-md-4 col-sm-5 col-xs-6 social-links">
										<div class="fb-like"  style="top:0;" data-href="https://www.facebook.com/Journal-Haute-C%C3%B4te-Nord-137903369625141/?fref=ts" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
														</div>
				<div class="col-lg-6 col-md-8 col-sm-7 top-navigation">
					<ul id="menu-barre-du-haut" class="menu"><li class="menu-nous-joindre"><a href="http://www.journalhcnouest.com/nous-joindre/">Nous joindre</a></li>
<li class="menu-chroniques"><a href="http://www.journalhcnouest.com/categorie/chroniques/">Chroniques</a></li>
</ul>				</div>
			</div>
		</div>
	</div>
	<!--/top-bar-->
	
	<div class="container-fluid logo">
		<div class="container">
			<div class="row">
				<div class="col-lg-5 col-md-5 col-sm-5 col-xs-10">
					<a class="navbar-brand" href="http://www.journalhcnouest.com"><img class="img-responsive" src="/wp-content/uploads/2016/01/logo-hcn.png" alt="Journal Haute-Côte-Nord"></a>
				</div>
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
				</div>
			
				<div class="col-lg-6 col-md-7 col-sm-7 col-xs-6 nav-widgets">
					<div class="related-newspapers">
									<div class="textwidget"><a href="http://www.lemanic.ca/" target="_blank"><img src="/wp-content/uploads/2016/01/lemanic-logo.png"></a>
<a href="http://lenord-cotier.com/" target="_blank"><img src="/wp-content/uploads/2016/01/nordcotier.png"></a>
<a href="http://www.lecharlevoisien.com/" target="_blank"><img src="/wp-content/uploads/2016/01/charlevoisien.png"Le Charlevoisien"></a></div>
							</div>
					<div class="row">
						<!--div class="col-lg-7 col-md-7 col-sm-7 col-xs-6 search">
							<form id="site-search" role="search" action="http://www.journalhcnouest.com/" method="get">
	<div class="input-group">
		<input type="text" name="s" class="form-control" placeholder="Rechercher">
		<span class="input-group-btn">
		<button class="btn btn-default" type="submit"> <span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
		</span>
	</div>
	<!-- /input-group -->
</form>						</div>
						<!--end search-->
						
						<div class="col-lg-12">
							<div class="meteo">	
	<div class="location">
		<p>Forestville<br>
			<span>nuageux</span></p>
	</div>
	<div class="degrees">
		<i class="wi wi-owm-803"></i> <span>20&deg;</span>
	</div>
</div>							<div class="search">
								<form id="site-search" role="search" action="http://www.journalhcnouest.com/" method="get">
	<div class="input-group">
		<input type="text" name="s" class="form-control" placeholder="Rechercher">
		<span class="input-group-btn">
		<button class="btn btn-default" type="submit"> <span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
		</span>
	</div>
	<!-- /input-group -->
</form>							</div>
						</div>
						<!-- /meteo-->
					</div>
				</div>
			</div>
		</div>
	</div>
	<!--/container-fluid-logo-->
	
	<div class="container-fluid main-navigation">
		<div class="container">
			<nav class="collapse navbar-collapse" role="navigation">
				<form id="site-search-mobile" action="#">
					<div class="input-group">
						<input type="text" class="form-control" placeholder="Rechercher">
						<span class="input-group-btn">
						<button class="btn btn-default" type="button"><span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
						</span>
					</div>
					<!-- /input-group -->
				</form>
				<!-- /form search mobile-->
				<ul id="menu-menu-principal" class="nav navbar-nav"><li class="menu-accueil"><a href="http://www.journalhcnouest.com/">Accueil</a></li>
<li class="current-post-ancestor active current-post-parent menu-actualites"><a href="http://www.journalhcnouest.com/categorie/actualite/">Actualités</a></li>
<li class="menu-culturel"><a href="http://www.journalhcnouest.com/categorie/culturel/">Culturel</a></li>
<li class="menu-sports"><a href="http://www.journalhcnouest.com/categorie/sports/">Sports</a></li>
<li class="menu-communaute"><a href="http://www.journalhcnouest.com/categorie/communaute/">Communauté</a></li>
<li class="menu-chroniques"><a href="http://www.journalhcnouest.com/categorie/chroniques/">Chroniques</a></li>
<li class="menu-kiosque"><a href="http://www.journalhcnouest.com/kiosque/">Kiosque</a></li>
<li class="menu-nous-joindre"><a href="http://www.journalhcnouest.com/nous-joindre/">Nous joindre</a></li>
</ul>			</nav>
		</div>
	</div>
		
	
		<div class="container-fluid secondary-navigation">
		<div class="container">
			<nav class="collapse navbar-collapse" role="navigation">
				<ul class="nav navbar-nav">
										<li><a href="http://www.journalhcnouest.com/categorie/actualite/dossiers/">Dossiers</a></li>
									</ul>
			</nav>
		</div>
	</div>
		
	</header>

  <div class="container" role="document">
		<div id="main" class="row site-main">
	    
<div class="col-md-12"></div>
<div id="primary" class="content-area col-lg-9 col-md-8 col-sm-7">
	<div id="content" class="site-content" role="main">
		
		<!-- Article principal -->
		<section class="main-article">
			<h1 class="entry-title">Québec propose un bureau de projet</h1>
			<div class="row article-meta">
				<div class="col-sm-6 col-xs-12">
					
<div class="row author-info">
	<div class="col-md-3 col-sm-3 col-xs-4">
		<img class="img-responsive" src="http://0.gravatar.com/avatar/c0c03a6749935fa5078e50c2e89cc4dd?s=96&d=mm&r=g" alt="Photo de Steeve Paradis">
	</div>
	<!-- .author-avatar -->
	<div class="col-md-9 col-sm-9 col-xs-8">
		<h3><a class="author-link" href="#" rel="author">Steeve Paradis<!/a></h3>
		<a class="author-email" href="mailto:sparadis@lemanic.ca">sparadis@lemanic.ca</a>
	</div>
</div>
<!-- .author-info -->				</div>
				<div class="col-sm-6 col-xs-12 text-right social-meta">
					
<span class="article-date">Le mercredi 30 août 2017, 5h00</span>
<div class="social-tools">

	<a class="comment-link scroll" href="#comments"><i class="fa fa-comments"></i> Commentez</a>	
	<div class="fb-share-button" data-layout="button_count"></div>
	<a href="https://twitter.com/share" class="twitter-share-button" data-via="" data-lang="fr" data-count="none"></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>				</div>
			</div>
			
			<div class="article-content">
				
<div class="article-image">
	<div class="bloc-image">
		<img class="img-responsive" src="http://www.journalhcnouest.com/wp-content/uploads/2017/08/CON_1904492_382_A-1024x682.jpg" alt="Québec propose un bureau de projet">
		<p class="legende">Une cinquantaine de manifestants ont fait valoir leur appui au projet de pont sur le Saguenay, devant l’hôtel Le Manoir. Le premier ministre Philippe Couillard ne les a pas rencontrés, mais il a entendu leurs doléances avec la possible création d’un bureau de projet sur le pont. Photo Le Manic</p>	</div>
	</div>
				<p><strong>Baie-Comeau – Lors de son passage à Baie-Comeau mercredi et jeudi derniers, le premier ministre Philippe Couillard a suffisamment entendu parler du projet de pont sur la rivière Saguenay pour songer fortement à la création d’un bureau de projet de pont.</strong></p>
<p>Dans une entrevue jeudi matin à la station CHLC, M. Couillard a laissé entendre que cet éventuel bureau de projet, qui mettra à jour les données concernant ce projet évoqué depuis des décennies, devra aussi se pencher sur le sort des 130 emplois reliés à la traverse Tadoussac- Baie-Sainte-Catherine afin d’assurer la transition de ces gens vers un autre emploi. D’après les informations du Manic, ce bureau sera situé sur la Côte-Nord.</p>
<p>Le pont se trouvait évidemment en haut de la liste des maires de la Haute-Côte-Nord et de la Manicouagan, que le premier ministre a rencontrés mercredi à Baie-Comeau. Le maire de Tadoussac, Hugues Tremblay, n’était cependant pas au même diapason dans ce dossier. Le premier ministre disait partager ses préoccupations.</p>
<p>« (Avant de relancer le projet), il faut qu’il y ait un consensus fort dans la région, il faut que le prix soit abordable d’emblée et il faut qu’on ait réglé d’autres problèmes, dont les retombées sociales à Tadoussac », disait le premier ministre mercredi soir en entrevue avec Le Manic. « D’ici là, on va faire fonctionner la traverse ».</p>
<p>« Il y a des inquiétudes marquées pour les emplois à la traverse et je comprends le maire de Tadoussac d’être préoccupé par ça », avait aussi signalé M. Couillard, en ajoutant que le gouvernement avait pris la décision, en 2009, de remplacer les traversiers actuels. Projet de pont ou pas, « ça prend de nouveaux traversiers de toute façon », a-t-il fait valoir.</p>
<h3>Une manif pour le pont</h3>
<p>La Société du pont sur le Saguenay a organisé jeudi matin une manifestation devant l’hôtel Le Manoir afin de faire comprendre à M. Couillard l’importance du projet. Ils étaient toutefois à peine une cinquantaine.</p>
<p>Les manifestants n’ont pu rencontrer le chef du gouvernement, mais la porte-parole du groupe, Marie-Josée Arsenault s’est réjouie de l’ouverture du premier ministre et convient elle aussi que les localités des deux rives du Saguenay ont de quoi s’inquiéter.</p>
<p>« Je comprends réellement les préoccupations des gens de Tadoussac et de Baie-Sainte-Catherine. Cent trente emplois, il n’y a pas une ville au Québec qui peut ne pas s’en soucier, a-t-elle lancé. On veut travailler avec eux pour voir comment on peut récupérer des emplois parce qu’un pont, ça va créer des emplois aussi».</p>
<p>Mme Arsenault a confié avoir espéré une foule digne de ce nom pour manifester, mais elle assure que la volonté publique est derrière la concrétisation du projet.</p>
<p>Lors de son arrivée au Manoir vers 8 h 45 jeudi, le premier ministre était accompagné d’une escorte plutôt bruyante, soit deux ambulances toutes sirènes hurlantes. Les ambulanciers, toujours sans convention collective, ont pu brièvement parler à M. Couillard un peu plus tôt pour lui présenter leurs revendications.</p>
<p>&nbsp;</p>
			</div>		
		</section><!-- Fin de l'article principal -->
		
				
				<!-- Commentaires -->
		<section class="comments" id="comments">
			
<div id="disqus_thread">
    </div>

		</section><!-- Fin des commentaires -->
				
		<!-- Articles intéressants -->
		<section class="featured">
			<div class="section-title">
				<h2>Derniers articles</h2>
				<span></span>
			</div>
			<div class="row">
				<div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.journalhcnouest.com/audreanne-foster-championne/"><img class="img-responsive" src="http://www.journalhcnouest.com/wp-content/uploads/2017/08/CON_1900814_449_A-385x347.jpg" alt="Audréanne Foster, championne"></a>
		<div class="inner bordered">
		<span class="category-title">Sports</span>		<h2 class="entry-title"><a href="http://www.journalhcnouest.com/audreanne-foster-championne/">Audréanne Foster, championne</a></h2>
		<p>Forestville – Audréanne Foster de Forestville a obtenu une 1re place sur 404 à l’issue de la série estivale nationale 2017 chez les prénovice dames. La jeune patineuse&hellip;</p>
	</div>
</div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.journalhcnouest.com/le-tournoi-megalico-hydro-quebec/"><img class="img-responsive" src="http://www.journalhcnouest.com/wp-content/uploads/2017/08/CON_1880883_449_A-383x347.jpg" alt="Le Tournoi Mégalico Hydro-Québec"></a>
		<div class="inner bordered">
		<span class="category-title">Sports</span>		<h2 class="entry-title"><a href="http://www.journalhcnouest.com/le-tournoi-megalico-hydro-quebec/">Le Tournoi Mégalico Hydro-Québec</a></h2>
		<p>(S.K.) &#8211; Ce sont 52 golfeurs qui ont participé au Tournoi Mégalico d’Hydro-Québec tenu le vendredi 11 août au Golf Le Méandre. Avec un score de -8, le foursome&hellip;</p>
	</div>
</div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.journalhcnouest.com/baie-comeau-sapproprie-une-conquete-sur-trois/"><img class="img-responsive" src="http://www.journalhcnouest.com/wp-content/uploads/2017/08/CON_1881544_449_A-521x347.jpg" alt="Baie-Comeau s’approprie une conquête sur trois"></a>
		<div class="inner bordered">
		<span class="category-title">Sports</span>		<h2 class="entry-title"><a href="http://www.journalhcnouest.com/baie-comeau-sapproprie-une-conquete-sur-trois/">Baie-Comeau s’approprie une conquête sur trois</a></h2>
		<p>Baie-Comeau – Une équipe de Baie-Comeau est parvenue à se hisser au sommet, il y a deux semaines, lors du championnat régional&hellip;</p>
	</div>
</div>			</div>
		</section><!-- Fin articles intéressants -->
	</div>
	<!-- /site-content-->
</div>
<!-- /primary-->

<div id="secondary">
	<div id="primary-sidebar" class="widget-area col-lg-3 col-md-4 col-sm-5" role="complementary">
		<aside class="widget widget_text"><img class="img-responsive" src="http://www.journalhcnouest.com/wp-content/uploads/2017/07/80005988.jpg" alt="80005988"></aside><aside class="widget widget_text"><h2 class="widget-title">Dernières nouvelles</h2><ul><li>
	<h3><a href="http://www.journalhcnouest.com/audreanne-foster-championne/">Audréanne Foster, championne</a></h3>
	<span class="category">Sports</span><span class="published-date">–&nbsp;Il y a 8 heures</span>
</li><li>
	<h3><a href="http://www.journalhcnouest.com/quebec-propose-un-bureau-de-projet/">Québec propose un bureau de projet</a></h3>
	<span class="category">Actualités</span><span class="published-date">–&nbsp;Il y a 15 heures</span>
</li><li>
	<h3><a href="http://www.journalhcnouest.com/le-tournoi-megalico-hydro-quebec/">Le Tournoi Mégalico Hydro-Québec</a></h3>
	<span class="category">Sports</span><span class="published-date">–&nbsp;Il y a 1 jour</span>
</li><li>
	<h3><a href="http://www.journalhcnouest.com/baie-comeau-sapproprie-une-conquete-sur-trois/">Baie-Comeau s’approprie une conquête sur trois</a></h3>
	<span class="category">Sports</span><span class="published-date">–&nbsp;Il y a 2 jours</span>
</li><li>
	<h3><a href="http://www.journalhcnouest.com/une-nouvelle-ligue-de-hockey-senior-voit-le-jour/">Une nouvelle ligue de hockey senior voit le jour</a></h3>
	<span class="category">Sports</span><span class="published-date">–&nbsp;Il y a 2 jours</span>
</li></ul></aside><aside class="widget widget_text"><div class="fb-page" data-href="https://www.facebook.com/Journal-Haute-C%C3%B4te-Nord-137903369625141/?fref=ts" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></aside>	</div>
	<!-- /primary sidebar -->
</div>
<!-- /secondary --> 
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Québec propose un bureau de projet",
  "image": [
    "http://www.journalhcnouest.com/wp-content/uploads/2017/08/CON_1904492_382_A-521x347.jpg"
      ],
  "datePublished": "2017-08-30T05:00:00+00:00",
  "articleBody": "Baie-Comeau – Lors de son passage à Baie-Comeau mercredi et jeudi derniers, le premier ministre Philippe Couillard a suffisamment entendu parler du projet de pont sur la rivière Saguenay pour songer fortement à la création d’un bureau de projet de pont. Dans une entrevue jeudi matin à la station CHLC, M. Couillard a laissé entendre &hellip; Continued",
	"author": "Steeve Paradis"
}
</script>    </div><!-- /.content -->
  </div><!-- /.wrap -->

  <footer id="colophon" class="site-footer" role="contentinfo">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
		<div class="container-fluid supplementary">
			<div class="container">
				<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						
		<div class="address" itemscope itemtype="http://schema.org/LocalBusiness">
			<meta itemprop="url" content="http://www.journalhcnouest.com/">
			<img itemprop="logo" class="img-responsive" src="/wp-content/uploads/2016/01/logo_hcn_trans.png" alt="Logo Journal Haute-Côte-Nord" width="194" height="65">
			<h1><span itemprop="name">Journal Haute-Côte-Nord</span></h1>
			<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
				<p><span itemprop="streetAddress">38, route 138</span>,<br>
						<span itemprop="addressLocality">Forestville</span>, <span itemprop="addressRegion">Québec</span><br>
						<span itemprop="postalCode">G0T 1E0</span></p>
			</div>
		</div>
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Suivez-nous</h2><ul class="social-medias"><li class="facebook"><a href="https://www.facebook.com/Journal-Haute-C%C3%B4te-Nord-137903369625141/?fref=ts" target="_blank"></a></li><li class="rss"><a href="/feed/rss2/" target="_blank"></a></li>
			</ul><div class="fb-like" data-href="https://www.facebook.com/Journal-Haute-C%C3%B4te-Nord-137903369625141/?fref=ts" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Nos articles</h2>			<div class="textwidget"><ul>
<li><a href="/categorie/actualite/">Actualité</a></li>								
<li><a href="/categorie/culturel/">Culturel</a></li>
<li><a href="/categorie/sports/">Sports</a></li>
<li><a href="/categorie/communaute/">Communauté</a></li>																														<li><a href="/categorie/archives/">Archives</a></li>													</ul>																				</ul></div>
		</aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Notre réseau</h2>			<div class="textwidget"><div class="row">
<div class="col-md-7">
<a href="http://www.lemanic.ca/" target="_blank"><img class="img-responsive" src="/wp-content/uploads/2016/01/le-manic.png"></a>
<a href="http://lenord-cotier.com/" target="_blank"><img class="img-responsive" src="/wp-content/uploads/2016/01/nordcotier-renverse.png"></a>
<a href="http://www.lecharlevoisien.com/" target="_blank"><img class="img-responsive" src="/wp-content/uploads/2016/01/charlevoisien-1.png"></a>
</div>
</div></div>
		</aside>					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="container-fluid site-info">
		<div class="container">
			<div class="row">
				<div class="col-lg-12">
								</div>
			</div>
			<div class="row">
				<div class="col-lg-8">
					<p>Données météo fournies par <a href="http://openweathermap.org/" target="_blank">OpenWeatherMap</a></p>
				</div>
				<div class="col-lg-4 text-right">
					<img style="float:right;" src="/wp-content/themes/eznewzsite/assets/images/eznewzsite-logo.png" height="50" width="97" alt="Logo EZNewzsite">
				</div>
			</div>
		</div>
	</div>
</footer>
<link rel='stylesheet' id='weather_css-css'  href='http://www.journalhcnouest.com/wp-content/themes/eznewzsite/assets/css/weather-icons.min.css?ver=4.4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-includes/js/comment-reply.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/themes/eznewzsite/assets/js/scripts.js'></script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-includes/js/wp-embed.min.js?ver=4.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.4.5","language":""},"disqusIdentifier":"5170 http:\/\/www.journalhcnouest.com\/quebec-propose-un-bureau-de-projet\/","disqusShortname":"lesversants","disqusTitle":"Qu\u00e9bec propose un bureau de projet","disqusUrl":"http:\/\/www.journalhcnouest.com\/quebec-propose-un-bureau-de-projet\/","options":{"manualSync":false},"postId":"5170"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lesversants"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.4.5'></script>
</body>
</html>
  
</body>
</html>
