<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-CA" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fr-CA" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fr-CA" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr-CA" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="utf-8">
	<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
	
	<link rel="alternate" type="application/rss+xml" title="Flux Journal Haute-Côte-Nord" href="http://www.journalhcnouest.com/feed/">
	<title>L’Observatoire d’oiseaux de Tadoussac obtient du soutien financier - Journal Haute-Côte-Nord</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.journalhcnouest.com/lobservatoire-doiseaux-de-tadoussac-obtient-du-soutien-financier/" />
<meta property="og:locale" content="fr_CA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L’Observatoire d’oiseaux de Tadoussac obtient du soutien financier - Journal Haute-Côte-Nord" />
<meta property="og:description" content="Forestville – L’Observatoire d’oiseaux de Tadoussac (OOT) s’est vu octroyer un soutien financier significatif de la part de Protection des oiseaux du Québec pour le maintien de l’un de ses principaux programmes de recherche et pour la mise en place d’un suivi novateur d’une espèce en péril. Comme le précise Pascal Côté, directeur de l’OOT, &hellip; Continued" />
<meta property="og:url" content="http://www.journalhcnouest.com/lobservatoire-doiseaux-de-tadoussac-obtient-du-soutien-financier/" />
<meta property="og:site_name" content="Journal Haute-Côte-Nord" />
<meta property="article:section" content="Actualités" />
<meta property="article:published_time" content="2017-04-12T12:00:00-04:00" />
<meta property="article:modified_time" content="2017-04-11T11:56:13-04:00" />
<meta property="og:updated_time" content="2017-04-11T11:56:13-04:00" />
<meta property="og:image" content="http://www.journalhcnouest.com/wp-content/uploads/2017/04/CON_1462083_382_A.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Forestville – L’Observatoire d’oiseaux de Tadoussac (OOT) s’est vu octroyer un soutien financier significatif de la part de Protection des oiseaux du Québec pour le maintien de l’un de ses principaux programmes de recherche et pour la mise en place d’un suivi novateur d’une espèce en péril. Comme le précise Pascal Côté, directeur de l’OOT, &hellip; Continued" />
<meta name="twitter:title" content="L’Observatoire d’oiseaux de Tadoussac obtient du soutien financier - Journal Haute-Côte-Nord" />
<meta name="twitter:image" content="http://www.journalhcnouest.com/wp-content/uploads/2017/04/CON_1462083_382_A.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Journal Haute-Côte-Nord &raquo; L’Observatoire d’oiseaux de Tadoussac obtient du soutien financier Flux des commentaires" href="http://www.journalhcnouest.com/lobservatoire-doiseaux-de-tadoussac-obtient-du-soutien-financier/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.journalhcnouest.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.journalhcnouest.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_css-css'  href='http://www.journalhcnouest.com/wp-content/themes/eznewzsite/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='eznewzsite_css-css'  href='http://www.journalhcnouest.com/wp-content/themes/eznewzsite/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='site_css-css'  href='http://www.journalhcnouest.com/wp-content/themes/eznewzsite/assets/css/custom.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.0.16 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-90186237-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.journalhcnouest.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.journalhcnouest.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"YTo0OntzOjI6IldDIjtzOjExNzQ6IihJRihzYS5hZF91c2VycyA9IDAsIFRSVUUsIChzYS5hZF91c2Vyc191bnJlZyA9IDEpKSkgQU5EICgoc2Eudmlld190eXBlID0gMSkgT1IgKHNhLnZpZXdfdHlwZSA9IDAgQU5EIChzYS52aWV3X3BhZ2VzKzAgJiA2KSkgT1IgKHNhLnZpZXdfdHlwZSA9IDIgQU5EIEZJTkRfSU5fU0VUKDM3NzQsIHNhLnZpZXdfaWQpKSkgQU5EIElGKHNhLnZpZXdfdHlwZSA8IDIgQU5EIHNhLmFkX2NhdHMgQU5EIElGKHNhLnZpZXdfdHlwZSA9IDAsIHNhLnZpZXdfcGFnZXMrMCAmIDYsIFRSVUUpLCBGSU5EX0lOX1NFVCgiYWN0dWFsaXRlIiwgc2Eudmlld19jYXRzKSwgVFJVRSkgIEFORCBJRihzYS52aWV3X3R5cGUgPCAyIEFORCBzYS5hZF9hdXRob3JzIEFORCBJRihzYS52aWV3X3R5cGUgPSAwLCBzYS52aWV3X3BhZ2VzKzAgJiA2LCBUUlVFKSwgRklORF9JTl9TRVQoImphY3F1ZWxpbmUtcmljaGVyIiwgc2Eudmlld19hdXRob3JzKSwgVFJVRSkgICBBTkQgSUYoc2Eudmlld190eXBlIDwgMiBBTkQgc2EuYWRfY3VzdG9tX3RheF90ZXJtcyBBTkQgSUYoc2Eudmlld190eXBlID0gMCwgc2Eudmlld19wYWdlcyswICYgNiwgVFJVRSksIEZJTkRfSU5fU0VUKCJhY3R1YWxpdGUiLCBzYS52aWV3X2N1c3RvbV90YXhfdGVybXMpLCBUUlVFKSAgQU5EIElGKHNhLnhfaWQsIE5PVCBGSU5EX0lOX1NFVCgzNzc0LCBzYS54X3ZpZXdfaWQpLCBUUlVFKSAgQU5EIElGKHNhLnZpZXdfdHlwZSA8IDIgQU5EIHNhLnhfY2F0cyBBTkQgSUYoc2Eudmlld190eXBlID0gMCwgc2Eudmlld19wYWdlcyswICYgNiwgVFJVRSksIChOT1QgRklORF9JTl9TRVQoImFjdHVhbGl0ZSIsIHNhLnhfdmlld19jYXRzKSksIFRSVUUpICBBTkQgSUYoc2Eudmlld190eXBlIDwgMiBBTkQgc2EueF9hdXRob3JzIEFORCBJRihzYS52aWV3X3R5cGUgPSAwLCBzYS52aWV3X3BhZ2VzKzAgJiA2LCBUUlVFKSwgTk9UIEZJTkRfSU5fU0VUKCJqYWNxdWVsaW5lLXJpY2hlciIsIHNhLnhfdmlld19hdXRob3JzKSwgVFJVRSkgICBBTkQgSUYoc2Eudmlld190eXBlIDwgMiBBTkQgc2EueF9hZF9jdXN0b21fdGF4X3Rlcm1zIEFORCBJRihzYS52aWV3X3R5cGUgPSAwLCBzYS52aWV3X3BhZ2VzKzAgJiA2LCBUUlVFKSwgKE5PVCBGSU5EX0lOX1NFVCgiYWN0dWFsaXRlIiwgc2EueF92aWV3X2N1c3RvbV90YXhfdGVybXMpKSwgVFJVRSkiO3M6MzoiV0NUIjtzOjM4NDoiIEFORCBJRihzYS5hZF9zY2hlZHVsZSwgQ1VSREFURSgpIEJFVFdFRU4gc2EuYWRfc3RhcnRfZGF0ZSBBTkQgc2EuYWRfZW5kX2RhdGUsIFRSVUUpIEFORCBJRihzYS5saW1pdF9oaXRzLCBzYS5oaXRzX2xpbWl0ID4gKFNFTEVDVCBJRk5VTEwoQ09VTlQoKiksIDApIEZST00gd3BfMjV5OWhwdGJsNV9zYW1fc3RhdHMgc3MgV0hFUkUgc3MuaWQgPSBzYS5pZCBBTkQgc3MuZXZlbnRfdHlwZSA9IDApLCBUUlVFKSBBTkQgSUYoc2EubGltaXRfY2xpY2tzLCBzYS5jbGlja3NfbGltaXQgPiAoU0VMRUNUIElGTlVMTChDT1VOVCgqKSwgMCkgRlJPTSB3cF8yNXk5aHB0Ymw1X3NhbV9zdGF0cyBzcyBXSEVSRSBzcy5pZCA9IHNhLmlkIEFORCBzcy5ldmVudF90eXBlID0gMSksIFRSVUUpIjtzOjM6IldDVyI7czo4MDoiIEFORCBJRihzYS5hZF93ZWlnaHQgPiAwLCAoc2EuYWRfd2VpZ2h0X2hpdHMqMTAvKHNhLmFkX3dlaWdodCoxMDAwKSkgPCAxLCBGQUxTRSkiO3M6NDoiV0MyVyI7czoyMjoiQU5EIChzYS5hZF93ZWlnaHQgPiAwKSI7fQ==","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.7.123'></script>
<link rel='https://api.w.org/' href='http://www.journalhcnouest.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.journalhcnouest.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.journalhcnouest.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.5" />
<link rel='shortlink' href='http://www.journalhcnouest.com/?p=3774' />
<link rel="alternate" type="application/json+oembed" href="http://www.journalhcnouest.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.journalhcnouest.com%2Flobservatoire-doiseaux-de-tadoussac-obtient-du-soutien-financier%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.journalhcnouest.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.journalhcnouest.com%2Flobservatoire-doiseaux-de-tadoussac-obtient-du-soutien-financier%2F&#038;format=xml" />
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.journalhcnouest.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=2fb276a35a&wpp_id=3774';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
	<!--[if lt IE 9]>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->
	
	<script type="text/javascript" src="//cdn.tcadops.ca/gpt/adtagtc.js"></script>
</head><body class="single single-post postid-3774 single-format-standard lobservatoire-doiseaux-de-tadoussac-obtient-du-soutien-financier sidebar-primary">

	<script>
		window.fbAsyncInit = function() {
			FB.init({
				//appId      : '721565697974270',
				xfbml      : true,
				version    : 'v2.5'
			});
		};
	
		(function(d, s, id){
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) {return;}
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/fr_CA/sdk.js";
			 fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));
	</script>

  <!--[if lt IE 8]>
    <div class="alert alert-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]-->

  <div id='c6279_0_5' class='sam-container sam-place' data-sam='1'></div><header class="banner navbar navbar-default navbar-static-top" role="banner">
	<div class="container-fluid top-bar">
		<div class="container">
			<div class="row">
				<div class="col-lg-6 col-md-4 col-sm-5 col-xs-6 social-links">
										<div class="fb-like"  style="top:0;" data-href="https://www.facebook.com/Journal-Haute-C%C3%B4te-Nord-137903369625141/?fref=ts" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
														</div>
				<div class="col-lg-6 col-md-8 col-sm-7 top-navigation">
					<ul id="menu-barre-du-haut" class="menu"><li class="menu-nous-joindre"><a href="http://www.journalhcnouest.com/nous-joindre/">Nous joindre</a></li>
<li class="menu-chroniques"><a href="http://www.journalhcnouest.com/categorie/chroniques/">Chroniques</a></li>
</ul>				</div>
			</div>
		</div>
	</div>
	<!--/top-bar-->
	
	<div class="container-fluid logo">
		<div class="container">
			<div class="row">
				<div class="col-lg-5 col-md-5 col-sm-5 col-xs-10">
					<a class="navbar-brand" href="http://www.journalhcnouest.com"><img class="img-responsive" src="/wp-content/uploads/2016/01/logo-hcn.png" alt="Journal Haute-Côte-Nord"></a>
				</div>
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
				</div>
			
				<div class="col-lg-6 col-md-7 col-sm-7 col-xs-6 nav-widgets">
					<div class="related-newspapers">
									<div class="textwidget"><a href="http://www.lemanic.ca/" target="_blank"><img src="/wp-content/uploads/2016/01/lemanic-logo.png"></a>
<a href="http://lenord-cotier.com/" target="_blank"><img src="/wp-content/uploads/2016/01/nordcotier.png"></a>
<a href="http://www.lecharlevoisien.com/" target="_blank"><img src="/wp-content/uploads/2016/01/charlevoisien.png"Le Charlevoisien"></a></div>
							</div>
					<div class="row">
						<!--div class="col-lg-7 col-md-7 col-sm-7 col-xs-6 search">
							<form id="site-search" role="search" action="http://www.journalhcnouest.com/" method="get">
	<div class="input-group">
		<input type="text" name="s" class="form-control" placeholder="Rechercher">
		<span class="input-group-btn">
		<button class="btn btn-default" type="submit"> <span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
		</span>
	</div>
	<!-- /input-group -->
</form>						</div>
						<!--end search-->
						
						<div class="col-lg-12">
							<div class="meteo">	
	<div class="location">
		<p>Forestville<br>
			<span>Couvert</span></p>
	</div>
	<div class="degrees">
		<i class="wi wi-owm-804"></i> <span>1&deg;</span>
	</div>
</div>							<div class="search">
								<form id="site-search" role="search" action="http://www.journalhcnouest.com/" method="get">
	<div class="input-group">
		<input type="text" name="s" class="form-control" placeholder="Rechercher">
		<span class="input-group-btn">
		<button class="btn btn-default" type="submit"> <span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
		</span>
	</div>
	<!-- /input-group -->
</form>							</div>
						</div>
						<!-- /meteo-->
					</div>
				</div>
			</div>
		</div>
	</div>
	<!--/container-fluid-logo-->
	
	<div class="container-fluid main-navigation">
		<div class="container">
			<nav class="collapse navbar-collapse" role="navigation">
				<form id="site-search-mobile" action="#">
					<div class="input-group">
						<input type="text" class="form-control" placeholder="Rechercher">
						<span class="input-group-btn">
						<button class="btn btn-default" type="button"><span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
						</span>
					</div>
					<!-- /input-group -->
				</form>
				<!-- /form search mobile-->
				<ul id="menu-menu-principal" class="nav navbar-nav"><li class="menu-accueil"><a href="http://www.journalhcnouest.com/">Accueil</a></li>
<li class="current-post-ancestor active current-post-parent menu-actualites"><a href="http://www.journalhcnouest.com/categorie/actualite/">Actualités</a></li>
<li class="menu-culturel"><a href="http://www.journalhcnouest.com/categorie/culturel/">Culturel</a></li>
<li class="menu-sports"><a href="http://www.journalhcnouest.com/categorie/sports/">Sports</a></li>
<li class="menu-communaute"><a href="http://www.journalhcnouest.com/categorie/communaute/">Communauté</a></li>
<li class="menu-chroniques"><a href="http://www.journalhcnouest.com/categorie/chroniques/">Chroniques</a></li>
<li class="menu-archives"><a href="http://www.journalhcnouest.com/archives/">Archives</a></li>
<li class="menu-nous-joindre"><a href="http://www.journalhcnouest.com/nous-joindre/">Nous joindre</a></li>
</ul>			</nav>
		</div>
	</div>
		
	
		<div class="container-fluid secondary-navigation">
		<div class="container">
			<nav class="collapse navbar-collapse" role="navigation">
				<ul class="nav navbar-nav">
										<li><a href="http://www.journalhcnouest.com/categorie/actualite/dossiers/">Dossiers</a></li>
									</ul>
			</nav>
		</div>
	</div>
		
	</header>

  <div class="container" role="document">
		<div id="main" class="row site-main">
	    
<div class="col-md-12"></div>
<div id="primary" class="content-area col-lg-9 col-md-8 col-sm-7">
	<div id="content" class="site-content" role="main">
		
		<!-- Article principal -->
		<section class="main-article">
			<h1 class="entry-title">L’Observatoire d’oiseaux de Tadoussac obtient du soutien financier</h1>
			<div class="row article-meta">
				<div class="col-sm-6 col-xs-12">
					
<div class="row author-info">
	<div class="col-md-3 col-sm-3 col-xs-4">
		<img class="img-responsive" src="http://2.gravatar.com/avatar/e4d00c5e476ebb6922058511da81673a?s=96&d=mm&r=g" alt="Photo de Jacqueline Richer">
	</div>
	<!-- .author-avatar -->
	<div class="col-md-9 col-sm-9 col-xs-8">
		<h3><a class="author-link" href="#" rel="author">Jacqueline Richer<!/a></h3>
		<a class="author-email" href="mailto:jacqueline.richer@journalhcn.com">jacqueline.richer@journalhcn.com</a>
	</div>
</div>
<!-- .author-info -->				</div>
				<div class="col-sm-6 col-xs-12 text-right social-meta">
					
<span class="article-date">Le mercredi 12 avril 2017, 12h00</span>
<div class="social-tools">

	<a class="comment-link scroll" href="#comments"><i class="fa fa-comments"></i> Commentez</a>	
	<div class="fb-share-button" data-layout="button_count"></div>
	<a href="https://twitter.com/share" class="twitter-share-button" data-via="" data-lang="fr" data-count="none"></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>				</div>
			</div>
			
			<div class="article-content">
				
<div class="article-image">
	<div class="bloc-image">
		<img class="img-responsive" src="http://www.journalhcnouest.com/wp-content/uploads/2017/04/CON_1462083_382_A-1024x682.jpg" alt="L’Observatoire d’oiseaux de Tadoussac obtient du soutien financier">
		<p class="legende">Le suivi du Quiscale rouilleux est un des volets rendus possibles grâce au soutien financier l’organisme Protection des oiseaux du Québec. Photo courtoisie</p>	</div>
	</div>
				<p><strong>Forestville – L’Observatoire d’oiseaux de Tadoussac (OOT) s’est vu octroyer un soutien financier significatif de la part de Protection des oiseaux du Québec pour le maintien de l’un de ses principaux programmes de recherche et pour la mise en place d’un suivi novateur d’une espèce en péril.</strong></p>
<p>Comme le précise Pascal Côté, directeur de l’OOT, « Il s’agit de la plus importante subvention provenant d’un organisme de bienfaisance reçue par l’OOT depuis sa fondation en 1993. Une contribution de 60 000 $ sur une période de 3 ans sera ainsi versée à l’organisme, soit à raison de 20 000 $ par année ».</p>
<h3>Le suivi du quiscale rouilleux</h3>
<p>Le principal projet de recherche qui sera financé est le suivi du quiscale rouilleux, une espèce en péril qui a subi un déclin drastique au cours des dernières décennies. Selon M. Côté, la population de cette espèce a chuté de plus de 85 % depuis le milieu des années 1960. « Une des priorités de recherche ciblées par le gouvernement canadien pour cette espèce est l’amélioration des connaissances sur les corridors de migration utilisés depuis les aires de nidification en forêt boréale jusqu’aux zones d’hivernage dans le sud des États-Unis. De manière à combler ces lacunes, l’OOT aura recours à une technologie novatrice pour suivre la migration d’une soixantaine d’oiseaux sur une période de trois ans, soit 20 par année », détaille M. Côté.</p>
<h3>Des émetteurs sur petits oiseaux</h3>
<p>Cette technologie consiste à poser sur les oiseaux de petits émetteurs VHF, dont les signaux seront captés à partir d’antennes fixes mises en place depuis 4-5 ans aux États-Unis et au Canada. Le réseau d’antennes connu sous le nom de Motus Widlife Tracking Tracking System est considéré comme le projet de suivi d’oiseaux le plus ambitieux au monde. « À Tadoussac, des émetteurs ont été posés depuis 2014 sur quelques dizaines de grives, des oiseaux de la même famille que le merle d’Amérique et les résultats préliminaires sont tout simplement spectaculaires.</p>
<p>Les données générées par ce projet pourront certainement permettre de mieux connaître les trajets migratoires du Quiscale rouilleux », poursuit-il.</p>
<p>La contribution de Protection des oiseaux du Québec est un appui de taille aux travaux menés par l’Observatoire d’oiseaux de Tadoussac. « Depuis quelques années, le financement d’activités de recherche est un réel défi. Cette contribution sur trois ans est donc très importante pour nous, en particulier pour l’étude du Quiscale rouilleux, dont la situation est très préoccupante. » spécifie Pascal Côté.</p>
<h3>Les nyctales</h3>
<p>Le second volet de financement vise à maintenir le plus ancien programme de baguage mené à Tadoussac, soit le suivi nocturne de la petite nyctale et de la nyctale de Tengmalm. Pascal Côté rapporte que ce volet de recherche, qui est mené depuis 1996, est l’un des plus populaires auprès des visiteurs qui ont une chance unique de pouvoir observer de près ces deux espèces de petites chouettes. Les données récoltées en plus de 20 ans, ont entre autres permis de découvrir que la nyctale de Tengmalm est une espèce qui migre au sud de la forêt boréale suivant un cycle de 4 ou 5 ans. Pour 2017, l’OOT s’associera de nouveau au Parc national du Fjord-du-Saguenay pour offrir une activité d’interprétation en lien avec la capture de ces chouettes.</p>
			</div>		
		</section><!-- Fin de l'article principal -->
		
				
				<!-- Commentaires -->
		<section class="comments" id="comments">
			
<div id="disqus_thread">
    </div>

		</section><!-- Fin des commentaires -->
				
		<!-- Articles intéressants -->
		<section class="featured">
			<div class="section-title">
				<h2>Derniers articles</h2>
				<span></span>
			</div>
			<div class="row">
				<div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.journalhcnouest.com/projet-pilote-pour-ameliorer-lemployabilite-regionale/"><img class="img-responsive" src="http://www.journalhcnouest.com/wp-content/uploads/2017/04/CON_1460466_382_A-521x347.jpg" alt="Projet-pilote pour améliorer l’employabilité régionale"></a>
		<div class="inner bordered">
		<span class="category-title">Actualités</span>		<h2 class="entry-title"><a href="http://www.journalhcnouest.com/projet-pilote-pour-ameliorer-lemployabilite-regionale/">Projet-pilote pour améliorer l’employabilité régionale</a></h2>
		<p>Les Bergeronnes – Le directeur régional du ministère des Transports, Michel Bérubé, rassure les élus de la Haute-Côte-Nord,&hellip;</p>
	</div>
</div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.journalhcnouest.com/une-fin-de-saison-fructueuse/"><img class="img-responsive" src="http://www.journalhcnouest.com/wp-content/uploads/2017/04/CON_1439815_449_A-521x347.jpg" alt="Une fin de saison fructueuse"></a>
		<div class="inner bordered">
		<span class="category-title">Sports</span>		<h2 class="entry-title"><a href="http://www.journalhcnouest.com/une-fin-de-saison-fructueuse/">Une fin de saison fructueuse</a></h2>
		<p>Forestville – Les patineuses de la Haute-Côte-Nord ont connu un mois de mars très chargé alors qu’elles entamaient le dernier droit de la saison 2016-2017. Trois événements&hellip;</p>
	</div>
</div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.journalhcnouest.com/recolte-impressionnante-pour-la-haute-cote-nord/"><img class="img-responsive" src="http://www.journalhcnouest.com/wp-content/uploads/2017/04/CON_1439411_449_A-521x347.jpg" alt="Récolte impressionnante pour la Haute-Côte-Nord"></a>
		<div class="inner bordered">
		<span class="category-title">Sports</span>		<h2 class="entry-title"><a href="http://www.journalhcnouest.com/recolte-impressionnante-pour-la-haute-cote-nord/">Récolte impressionnante pour la Haute-Côte-Nord</a></h2>
		<p>Les Escoumins – Les athlètes de la Haute-Côte-Nord ont littéralement dominé lors du Championnat régional scolaire de badminton&hellip;</p>
	</div>
</div>			</div>
		</section><!-- Fin articles intéressants -->
	</div>
	<!-- /site-content-->
</div>
<!-- /primary-->

<div id="secondary">
	<div id="primary-sidebar" class="widget-area col-lg-3 col-md-4 col-sm-5" role="complementary">
		<aside class="widget widget_text"><a href="https://dcs.adgear.com/clicks/witness/p=1691380/a=91284/c=103295" target="_blank"><img class="img-responsive" src="http://www.journalhcnouest.com/wp-content/uploads/2017/03/Recyc-Quebec-Ilot_parachute.gif" alt="recyc-quebec-ilot_parachute"></a></aside><aside class="widget widget_text"><div id='c3420_0_1' class='sam-container sam-place' data-sam='0'></div></aside><aside class="widget widget_text"><h2 class="widget-title">Dernières nouvelles</h2><ul><li>
	<h3><a href="http://www.journalhcnouest.com/lobservatoire-doiseaux-de-tadoussac-obtient-du-soutien-financier/">L’Observatoire d’oiseaux de Tadoussac obtient du soutien financier</a></h3>
	<span class="category">Actualités</span><span class="published-date">–&nbsp;Il y a 46 minutes</span>
</li><li>
	<h3><a href="http://www.journalhcnouest.com/projet-pilote-pour-ameliorer-lemployabilite-regionale/">Projet-pilote pour améliorer l’employabilité régionale</a></h3>
	<span class="category">Actualités</span><span class="published-date">–&nbsp;Il y a 8 heures</span>
</li><li>
	<h3><a href="http://www.journalhcnouest.com/une-fin-de-saison-fructueuse/">Une fin de saison fructueuse</a></h3>
	<span class="category">Sports</span><span class="published-date">–&nbsp;Il y a 1 jour</span>
</li><li>
	<h3><a href="http://www.journalhcnouest.com/recolte-impressionnante-pour-la-haute-cote-nord/">Récolte impressionnante pour la Haute-Côte-Nord</a></h3>
	<span class="category">Sports</span><span class="published-date">–&nbsp;Il y a 1 jour</span>
</li><li>
	<h3><a href="http://www.journalhcnouest.com/les-jeunes-sensibilises-au-cancer-de-la-peau/">Les jeunes sensibilisés au cancer de la peau</a></h3>
	<span class="category">Actualités</span><span class="published-date">–&nbsp;Il y a 2 jours</span>
</li></ul></aside><aside class="widget widget_text"><div id='c6372_0_2' class='sam-container sam-place' data-sam='0'></div></aside><aside class="widget widget_text"><div class="fb-page" data-href="https://www.facebook.com/Journal-Haute-C%C3%B4te-Nord-137903369625141/?fref=ts" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></aside>	</div>
	<!-- /primary sidebar -->
</div>
<!-- /secondary --> 
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "L’Observatoire d’oiseaux de Tadoussac obtient du soutien financier",
  "image": [
    "http://www.journalhcnouest.com/wp-content/uploads/2017/04/CON_1462083_382_A-521x347.jpg"
      ],
  "datePublished": "2017-04-12T12:00:00+00:00",
  "articleBody": "Forestville – L’Observatoire d’oiseaux de Tadoussac (OOT) s’est vu octroyer un soutien financier significatif de la part de Protection des oiseaux du Québec pour le maintien de l’un de ses principaux programmes de recherche et pour la mise en place d’un suivi novateur d’une espèce en péril. Comme le précise Pascal Côté, directeur de l’OOT, &hellip; Continued",
	"author": "Jacqueline Richer"
}
</script>    </div><!-- /.content -->
  </div><!-- /.wrap -->

  <footer id="colophon" class="site-footer" role="contentinfo">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
		<div class="container-fluid supplementary">
			<div class="container">
				<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						
		<div class="address" itemscope itemtype="http://schema.org/LocalBusiness">
			<meta itemprop="url" content="http://www.journalhcnouest.com/">
			<img itemprop="logo" class="img-responsive" src="/wp-content/uploads/2016/01/logo_hcn_trans.png" alt="Logo Journal Haute-Côte-Nord" width="194" height="65">
			<h1><span itemprop="name">Journal Haute-Côte-Nord</span></h1>
			<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
				<p><span itemprop="streetAddress">38, route 138</span>,<br>
						<span itemprop="addressLocality">Forestville</span>, <span itemprop="addressRegion">Québec</span><br>
						<span itemprop="postalCode">G0T 1E0</span></p>
			</div>
		</div>
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Suivez-nous</h2><ul class="social-medias"><li class="facebook"><a href="https://www.facebook.com/Journal-Haute-C%C3%B4te-Nord-137903369625141/?fref=ts" target="_blank"></a></li><li class="rss"><a href="/feed/rss2/" target="_blank"></a></li>
			</ul><div class="fb-like" data-href="https://www.facebook.com/Journal-Haute-C%C3%B4te-Nord-137903369625141/?fref=ts" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Nos articles</h2>			<div class="textwidget"><ul>
<li><a href="/categorie/actualite/">Actualité</a></li>								
<li><a href="/categorie/culturel/">Culturel</a></li>
<li><a href="/categorie/sports/">Sports</a></li>
<li><a href="/categorie/communaute/">Communauté</a></li>																														<li><a href="/categorie/archives/">Archives</a></li>													</ul>																				</ul></div>
		</aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Notre réseau</h2>			<div class="textwidget"><div class="row">
<div class="col-md-7">
<a href="http://www.lemanic.ca/" target="_blank"><img class="img-responsive" src="/wp-content/uploads/2016/01/le-manic.png"></a>
<a href="http://lenord-cotier.com/" target="_blank"><img class="img-responsive" src="/wp-content/uploads/2016/01/nordcotier-renverse.png"></a>
<a href="http://www.lecharlevoisien.com/" target="_blank"><img class="img-responsive" src="/wp-content/uploads/2016/01/charlevoisien-1.png"></a>
</div>
</div></div>
		</aside>					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="container-fluid site-info">
		<div class="container">
			<div class="row">
				<div class="col-lg-12">
								</div>
			</div>
			<div class="row">
				<div class="col-lg-8">
					<p>Données météo fournies par <a href="http://openweathermap.org/" target="_blank">OpenWeatherMap</a></p>
				</div>
				<div class="col-lg-4 text-right">
					<img style="float:right;" src="/wp-content/themes/eznewzsite/assets/images/eznewzsite-logo.png" height="50" width="97" alt="Logo EZNewzsite">
				</div>
			</div>
		</div>
	</div>
</footer>
<link rel='stylesheet' id='weather_css-css'  href='http://www.journalhcnouest.com/wp-content/themes/eznewzsite/assets/css/weather-icons.min.css?ver=4.4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-includes/js/comment-reply.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/themes/eznewzsite/assets/js/scripts.js'></script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-includes/js/wp-embed.min.js?ver=4.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.4.5","language":""},"disqusIdentifier":"3774 http:\/\/www.journalhcnouest.com\/lobservatoire-doiseaux-de-tadoussac-obtient-du-soutien-financier\/","disqusShortname":"lesversants","disqusTitle":"L\u2019Observatoire d\u2019oiseaux de Tadoussac obtient du soutien financier","disqusUrl":"http:\/\/www.journalhcnouest.com\/lobservatoire-doiseaux-de-tadoussac-obtient-du-soutien-financier\/","options":{"manualSync":false},"postId":"3774"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lesversants"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.4.5'></script>
</body>
</html>
  
</body>
</html>
