<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-CA" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fr-CA" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fr-CA" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr-CA" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="utf-8">
	<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
	
	<link rel="alternate" type="application/rss+xml" title="Flux Journal Haute-Côte-Nord" href="http://www.journalhcnouest.com/feed/">
	<title>Les signalements à la DPJ augmentent de 1,9 % - Journal Haute-Côte-Nord</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.journalhcnouest.com/les-signalements-a-la-dpj-augmentent-de-19/" />
<meta property="og:locale" content="fr_CA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Les signalements à la DPJ augmentent de 1,9 % - Journal Haute-Côte-Nord" />
<meta property="og:description" content="Baie-Comeau – La Direction de la protection de la jeunesse de la Côte-Nord a traité 3 109 signalements en 2016-2017. Il s’agit d’une légère hausse de 1,9 % (+ 4 % au Québec), légère d’autant plus lorsqu’on la compare au bond de 17 % du nombre de dossiers d’enfants et d’adolescents ouverts l’année précédente. C’est &hellip; Continued" />
<meta property="og:url" content="http://www.journalhcnouest.com/les-signalements-a-la-dpj-augmentent-de-19/" />
<meta property="og:site_name" content="Journal Haute-Côte-Nord" />
<meta property="article:section" content="Actualités" />
<meta property="article:published_time" content="2017-09-28T12:00:00-04:00" />
<meta property="article:modified_time" content="2017-09-26T08:58:15-04:00" />
<meta property="og:updated_time" content="2017-09-26T08:58:15-04:00" />
<meta property="og:image" content="http://www.journalhcnouest.com/wp-content/uploads/2017/09/CON_1989053_382_A.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="577" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Baie-Comeau – La Direction de la protection de la jeunesse de la Côte-Nord a traité 3 109 signalements en 2016-2017. Il s’agit d’une légère hausse de 1,9 % (+ 4 % au Québec), légère d’autant plus lorsqu’on la compare au bond de 17 % du nombre de dossiers d’enfants et d’adolescents ouverts l’année précédente. C’est &hellip; Continued" />
<meta name="twitter:title" content="Les signalements à la DPJ augmentent de 1,9 % - Journal Haute-Côte-Nord" />
<meta name="twitter:image" content="http://www.journalhcnouest.com/wp-content/uploads/2017/09/CON_1989053_382_A.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Journal Haute-Côte-Nord &raquo; Les signalements à la DPJ augmentent de 1,9 % Flux des commentaires" href="http://www.journalhcnouest.com/les-signalements-a-la-dpj-augmentent-de-19/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.journalhcnouest.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.journalhcnouest.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_css-css'  href='http://www.journalhcnouest.com/wp-content/themes/eznewzsite/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='eznewzsite_css-css'  href='http://www.journalhcnouest.com/wp-content/themes/eznewzsite/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='site_css-css'  href='http://www.journalhcnouest.com/wp-content/themes/eznewzsite/assets/css/custom.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-93295808-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-93295808-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/plugins/sam-pro-free/js/polyfill.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samProOptions = {"au":"http:\/\/www.journalhcnouest.com\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"0","mailer":"1","clauses":"+tuRAZsCKZm5nrN9cz9799TdiBnw4jHXDWxNhJLOoqJb0h7iEAi9sOEvqztwe9zuSlKjAeEu3k2xWBYfZGorSKgdUNNam99nJXC1C\/TTS+\/czIV5jE7iWPrCnNsGUFonP70A0mqihLzvBZj29kE3Xftugzfi8sTEo+zNqkYdmt+R5U+NRfiEnZeZfebu4+xCqg8P6\/LH41UtotUtLOPrG6WeCsiyRZ43JjjrbM2pPEWlsnq+U53Hem6cMkMV+TrVBY5UaX8+FxAE86TEg0I2PP9aUEWqnDNQMwtkeM4WXkUTMXsvouP0NbFylTAlocubVYI08w4NaBuoEdzKkJrGz\/jc0r\/g2g9x5bLzjIBsiklali\/LU5A+IvGnkv+ueOHFJ9vuUOiqIxO\/XIFQjEnXCunp4cPwkhex5jPsgw2wwoMF4oe\/y8Ucas75Okf4uF9KpM3ePSUV8RxApv7js1\/cIFiD4jp42F+eoIyXwwTPUtY+pcoMfx+JqeYIdRQ0BxWdkKZa\/Qb2jQqIbN+QSVctX3Y+OF\/DXU9jtXgeMwYsRsM=","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"335721282e","ajaxUrl":"http:\/\/www.journalhcnouest.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=1.0.0.10'></script>
<link rel='https://api.w.org/' href='http://www.journalhcnouest.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.journalhcnouest.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.journalhcnouest.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.journalhcnouest.com/?p=5507' />
<link rel="alternate" type="application/json+oembed" href="http://www.journalhcnouest.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.journalhcnouest.com%2Fles-signalements-a-la-dpj-augmentent-de-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.journalhcnouest.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.journalhcnouest.com%2Fles-signalements-a-la-dpj-augmentent-de-19%2F&#038;format=xml" />
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.journalhcnouest.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=9d5b44e26a&wpp_id=5507';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
	<!--[if lt IE 9]>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->
	
	<script type="text/javascript" src="//rdc.m32.media/gpt/adtagtc.js"></script>
</head><body class="post-template-default single single-post postid-5507 single-format-standard les-signalements-a-la-dpj-augmentent-de-19 sidebar-primary">

	<script>
		window.fbAsyncInit = function() {
			FB.init({
				//appId      : '721565697974270',
				xfbml      : true,
				version    : 'v2.5'
			});
		};
	
		(function(d, s, id){
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) {return;}
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/fr_CA/sdk.js";
			 fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));
	</script>

  <!--[if lt IE 8]>
    <div class="alert alert-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]-->

  <header class="banner navbar navbar-default navbar-static-top" role="banner">
	<div class="container-fluid top-bar">
		<div class="container">
			<div class="row">
				<div class="col-lg-6 col-md-4 col-sm-5 col-xs-6 social-links">
										<div class="fb-like"  style="top:0;" data-href="https://www.facebook.com/Journal-Haute-C%C3%B4te-Nord-137903369625141/?fref=ts" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
														</div>
				<div class="col-lg-6 col-md-8 col-sm-7 top-navigation">
					<ul id="menu-barre-du-haut" class="menu"><li class="menu-nous-joindre"><a href="http://www.journalhcnouest.com/nous-joindre/">Nous joindre</a></li>
<li class="menu-chroniques"><a href="http://www.journalhcnouest.com/categorie/chroniques/">Chroniques</a></li>
</ul>				</div>
			</div>
		</div>
	</div>
	<!--/top-bar-->
	
	<div class="container-fluid logo">
		<div class="container">
			<div class="row">
				<div class="col-lg-5 col-md-5 col-sm-5 col-xs-10">
					<a class="navbar-brand" href="http://www.journalhcnouest.com"><img class="img-responsive" src="/wp-content/uploads/2016/01/logo-hcn.png" alt="Journal Haute-Côte-Nord"></a>
				</div>
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
				</div>
			
				<div class="col-lg-6 col-md-7 col-sm-7 col-xs-6 nav-widgets">
					<div class="related-newspapers">
									<div class="textwidget"><a href="http://www.lemanic.ca/" target="_blank"><img src="/wp-content/uploads/2016/01/lemanic-logo.png"></a>
<a href="http://lenord-cotier.com/" target="_blank"><img src="/wp-content/uploads/2016/01/nordcotier.png"></a>
<a href="http://www.lecharlevoisien.com/" target="_blank"><img src="/wp-content/uploads/2016/01/charlevoisien.png"Le Charlevoisien"></a></div>
							</div>
					<div class="row">
						<!--div class="col-lg-7 col-md-7 col-sm-7 col-xs-6 search">
							<form id="site-search" role="search" action="http://www.journalhcnouest.com/" method="get">
	<div class="input-group">
		<input type="text" name="s" class="form-control" placeholder="Rechercher">
		<span class="input-group-btn">
		<button class="btn btn-default" type="submit"> <span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
		</span>
	</div>
	<!-- /input-group -->
</form>						</div>
						<!--end search-->
						
						<div class="col-lg-12">
							<div class="meteo">	
	<div class="location">
		<p>Forestville<br>
			<span>nuageux</span></p>
	</div>
	<div class="degrees">
		<i class="wi wi-owm-803"></i> <span>10&deg;</span>
	</div>
</div>							<div class="search">
								<form id="site-search" role="search" action="http://www.journalhcnouest.com/" method="get">
	<div class="input-group">
		<input type="text" name="s" class="form-control" placeholder="Rechercher">
		<span class="input-group-btn">
		<button class="btn btn-default" type="submit"> <span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
		</span>
	</div>
	<!-- /input-group -->
</form>							</div>
						</div>
						<!-- /meteo-->
					</div>
				</div>
			</div>
		</div>
	</div>
	<!--/container-fluid-logo-->
	
	<div class="container-fluid main-navigation">
		<div class="container">
			<nav class="collapse navbar-collapse" role="navigation">
				<form id="site-search-mobile" action="#">
					<div class="input-group">
						<input type="text" class="form-control" placeholder="Rechercher">
						<span class="input-group-btn">
						<button class="btn btn-default" type="button"><span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
						</span>
					</div>
					<!-- /input-group -->
				</form>
				<!-- /form search mobile-->
				<ul id="menu-menu-principal" class="nav navbar-nav"><li class="menu-accueil"><a href="http://www.journalhcnouest.com/">Accueil</a></li>
<li class="current-post-ancestor active current-post-parent menu-actualites"><a href="http://www.journalhcnouest.com/categorie/actualite/">Actualités</a></li>
<li class="menu-culturel"><a href="http://www.journalhcnouest.com/categorie/culturel/">Culturel</a></li>
<li class="menu-sports"><a href="http://www.journalhcnouest.com/categorie/sports/">Sports</a></li>
<li class="menu-communaute"><a href="http://www.journalhcnouest.com/categorie/communaute/">Communauté</a></li>
<li class="menu-chroniques"><a href="http://www.journalhcnouest.com/categorie/chroniques/">Chroniques</a></li>
<li class="menu-kiosque"><a href="http://www.journalhcnouest.com/kiosque/">Kiosque</a></li>
<li class="menu-nous-joindre"><a href="http://www.journalhcnouest.com/nous-joindre/">Nous joindre</a></li>
</ul>			</nav>
		</div>
	</div>
		
	
		<div class="container-fluid secondary-navigation">
		<div class="container">
			<nav class="collapse navbar-collapse" role="navigation">
				<ul class="nav navbar-nav">
										<li><a href="http://www.journalhcnouest.com/categorie/actualite/dossiers/">Dossiers</a></li>
									</ul>
			</nav>
		</div>
	</div>
		
	</header>

  <div class="container" role="document">
		<div id="main" class="row site-main">
	    
<div class="col-md-12"></div>
<div id="primary" class="content-area col-lg-9 col-md-8 col-sm-7">
	<div id="content" class="site-content" role="main">
		
		<!-- Article principal -->
		<section class="main-article">
			<h1 class="entry-title">Les signalements à la DPJ augmentent de 1,9 %</h1>
			<div class="row article-meta">
				<div class="col-sm-6 col-xs-12">
					
<div class="row author-info">
	<div class="col-md-3 col-sm-3 col-xs-4">
		<img class="img-responsive" src="http://1.gravatar.com/avatar/4ddd4c01a8b5c21fa31f6242983c8e78?s=96&d=mm&r=g" alt="Photo de Charlotte Paquet">
	</div>
	<!-- .author-avatar -->
	<div class="col-md-9 col-sm-9 col-xs-8">
		<h3><a class="author-link" href="#" rel="author">Charlotte Paquet<!/a></h3>
		<a class="author-email" href="mailto:cpaquet@lemanic.ca">cpaquet@lemanic.ca</a>
	</div>
</div>
<!-- .author-info -->				</div>
				<div class="col-sm-6 col-xs-12 text-right social-meta">
					
<span class="article-date">Le jeudi 28 septembre 2017, 12h00</span>
<div class="social-tools">

	<a class="comment-link scroll" href="#comments"><i class="fa fa-comments"></i> Commentez</a>	
	<div class="fb-share-button" data-layout="button_count"></div>
	<a href="https://twitter.com/share" class="twitter-share-button" data-via="" data-lang="fr" data-count="none"></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>				</div>
			</div>
			
			<div class="article-content">
				
<div class="article-image">
	<div class="bloc-image">
		<img class="img-responsive" src="http://www.journalhcnouest.com/wp-content/uploads/2017/09/CON_1989053_382_A-1024x577.jpg" alt="Les signalements à la DPJ augmentent de 1,9 %">
		<p class="legende">La directrice de la protection de la jeunesse sur la Côte-Nord, Marlene Gallagher, a dressé un bilan 2016-2017 qui révèle une hausse de 1,9 % des signalements traités. Photo Le Manic</p>	</div>
	</div>
				<p><strong>Baie-Comeau – La Direction de la protection de la jeunesse de la Côte-Nord a traité 3 109 signalements en 2016-2017. Il s’agit d’une légère hausse de 1,9 % (+ 4 % au Québec), légère d’autant plus lorsqu’on la compare au bond de 17 % du nombre de dossiers d’enfants et d’adolescents ouverts l’année précédente.</strong></p>
<p>C’est ce qui ressort du bilan annuel présenté, mardi, par la directrice de la protection de la jeunesse en région, Marlene Gallagher.</p>
<p>Invitée à expliquer les raisons de changement de cap, Mme Gallagher a avoué son impuissance à mettre le doigt sur un facteur plus qu’un autre qui peut y avoir contribué. « C’est souvent multifactoriel », souligne-t-elle. Il demeure cependant évident que le contexte socioéconomique est un aspect important à prendre en compte et, se souvient-elle, l’année 2015-2016 avait été plutôt difficile à ce chapitre, en particulier du côté de la Minganie.</p>
<h3>Signalements retenus</h3>
<p>Bien que la totalité des signalements traités ait augmenté de 58, du côté de ceux qui ont été retenus pour assurer un suivi parce que la sécurité ou le développement des jeunes étaient jugés compromis, une diminution de 151 s’observe. Ils sont passés de 1 055 en 2015-2016 à 904 au cours de la dernière année, pour une baisse de 14,3 %.</p>
<p>Ce sont encore et toujours les jeunes en situation de négligence ou de risque de négligence qui sont les plus retenus à la DPJ. Ils représentent 50,4 % de l’ensemble des signalements retenus. Au deuxième rang (18 %) viennent les jeunes aux prises avec des problématiques d’abus physiques ou de risque sérieux d’abus physiques. Au troisième rang (15 %) suivent les cas de mauvais traitements psychologiques.</p>
<p>L’examen du tableau des signalements retenus par problématique sur la Côte-Nord révèle aussi que 6,7 % d’entre eux réfèrent à des abus sexuels et des risques sérieux d’abus sexuels, 8,7 % à des troubles de comportement sérieux et 0,4 % à des abandons.</p>
<h3>Ah l’adolescence!</h3>
<p>À la grandeur du Québec, le bilan 2016-2107 des DPJ a pour thème l’adolescence, une étape marquante de la vie qui est tout en transformations, en doutes, en remises en question et en quête identitaire.</p>
<p>Les 13-17 ans constituent environ le tiers des jeunes suivis en protection de la jeunesse. Et contrairement à la croyance générale, souligne Mme Gallagher, ils ne sont pas tous dans les mailles de la DPJ pour des troubles de comportement, loin de là. Dans les faits, environ le tiers d’entre eux sont concernés par cette problématique.</p>
<p>Les autres raisons sont diverses. Mme Gallagher cite notamment le cas de ces jeunes dont les besoins ne sont pas comblés par leurs parents. La directrice de la protection de la jeunesse insiste d’ailleurs sur l’importance de soutenir les pères et les mères afin de favoriser le retour à la parentalité.</p>
<p>Depuis cinq ans, le nombre de signalements et de suivis d’adolescents tend à diminuer. Mme Gallagher croit que de nouvelles façons de faire en matière d’expulsions d’élèves dans les écoles expliquent en partie ce recul. Les expulsions s’effectuent à l’intérieur et non à l’extérieur des murs des écoles, ce qui diminue le nombre de jeunes dans la rue, dit-elle.</p>
<p>Enfin, s’il est une réalité relativement nouvelle sur laquelle les DPJ du Québec se pencheront dans les prochaines années, c’est celle des effets du volet virtuel de l’adolescence et de ses conséquences sur l’isolement des jeunes.</p>
<p>&nbsp;</p>
			</div>		
		</section><!-- Fin de l'article principal -->
		
				
				<!-- Commentaires -->
		<section class="comments" id="comments">
			
<div id="disqus_thread">
    </div>

		</section><!-- Fin des commentaires -->
				
		<!-- Articles intéressants -->
		<section class="featured">
			<div class="section-title">
				<h2>Derniers articles</h2>
				<span></span>
			</div>
			<div class="row">
				<div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.journalhcnouest.com/le-depute-ouellet-compte-en-savoir-plus-sur-le-bureau-de-projet/"><img class="img-responsive" src="http://www.journalhcnouest.com/wp-content/uploads/2017/09/CON_1987550_382_A-521x347.jpg" alt="Le député Ouellet compte en savoir plus sur le bureau de projet"></a>
		<div class="inner bordered">
		<span class="category-title">Actualités</span>		<h2 class="entry-title"><a href="http://www.journalhcnouest.com/le-depute-ouellet-compte-en-savoir-plus-sur-le-bureau-de-projet/">Le député Ouellet compte en savoir plus sur le bureau de projet</a></h2>
		<p>Baie-Comeau – Le député Martin Ouellet compte bien profiter de ce début de session parlementaire&hellip;</p>
	</div>
</div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.journalhcnouest.com/myriam-tremblay-est-elue-philanthrope-de-lannee/"><img class="img-responsive" src="http://www.journalhcnouest.com/wp-content/uploads/2017/09/CON_1988018_382_A-521x347.jpg" alt="Myriam Tremblay est élue philanthrope de l’année"></a>
		<div class="inner bordered">
		<span class="category-title">Actualités</span>		<h2 class="entry-title"><a href="http://www.journalhcnouest.com/myriam-tremblay-est-elue-philanthrope-de-lannee/">Myriam Tremblay est élue philanthrope de l’année</a></h2>
		<p>Les Escoumins – La pharmacienne Myriam Tremblay des Escoumins a remporté le prix Philanthropie lors du Congrès Brunet 2017 qui&hellip;</p>
	</div>
</div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.journalhcnouest.com/lequipe-anctil-devoile-son-jeu/"><img class="img-responsive" src="http://www.journalhcnouest.com/wp-content/uploads/2017/09/CON_1994205_382_A-521x347.jpg" alt="L’équipe Anctil dévoile son jeu"></a>
		<div class="inner bordered">
		<span class="category-title">Actualités</span>		<h2 class="entry-title"><a href="http://www.journalhcnouest.com/lequipe-anctil-devoile-son-jeu/">L’équipe Anctil dévoile son jeu</a></h2>
		<p>Forestville – À l’ouverture de la période de mise en candidature en vue de la campagne électorale 2017, c’est une équipe renouvelée qu’a présenté la mairesse&hellip;</p>
	</div>
</div>			</div>
		</section><!-- Fin articles intéressants -->
	</div>
	<!-- /site-content-->
</div>
<!-- /primary-->

<div id="secondary">
	<div id="primary-sidebar" class="widget-area col-lg-3 col-md-4 col-sm-5" role="complementary">
		<aside class="widget widget_text"><img class="img-responsive" src="http://www.journalhcnouest.com/wp-content/uploads/2017/07/80005988.jpg" alt="80005988"></aside><aside class="widget widget_text"><h2 class="widget-title">Dernières nouvelles</h2><ul><li>
	<h3><a href="http://www.journalhcnouest.com/les-signalements-a-la-dpj-augmentent-de-19/">Les signalements à la DPJ augmentent de 1,9 %</a></h3>
	<span class="category">Actualités</span><span class="published-date">–&nbsp;Il y a 7 heures</span>
</li><li>
	<h3><a href="http://www.journalhcnouest.com/le-depute-ouellet-compte-en-savoir-plus-sur-le-bureau-de-projet/">Le député Ouellet compte en savoir plus sur le bureau de projet</a></h3>
	<span class="category">Actualités</span><span class="published-date">–&nbsp;Il y a 14 heures</span>
</li><li>
	<h3><a href="http://www.journalhcnouest.com/myriam-tremblay-est-elue-philanthrope-de-lannee/">Myriam Tremblay est élue philanthrope de l’année</a></h3>
	<span class="category">Actualités</span><span class="published-date">–&nbsp;Il y a 1 jour</span>
</li><li>
	<h3><a href="http://www.journalhcnouest.com/lequipe-anctil-devoile-son-jeu/">L’équipe Anctil dévoile son jeu</a></h3>
	<span class="category">Actualités</span><span class="published-date">–&nbsp;Il y a 2 jours</span>
</li><li>
	<h3><a href="http://www.journalhcnouest.com/un-succes-qui-ne-se-dement-pas-au-golf-le-meandre/">Un succès qui ne se dément pas au Golf Le Méandre</a></h3>
	<span class="category">Sports</span><span class="published-date">–&nbsp;Il y a 3 jours</span>
</li></ul></aside><aside class="widget widget_text"><div class="fb-page" data-href="https://www.facebook.com/Journal-Haute-C%C3%B4te-Nord-137903369625141/?fref=ts" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></aside>	</div>
	<!-- /primary sidebar -->
</div>
<!-- /secondary --> 
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Les signalements à la DPJ augmentent de 1,9 %",
  "image": [
    "http://www.journalhcnouest.com/wp-content/uploads/2017/09/CON_1989053_382_A-521x347.jpg"
      ],
  "datePublished": "2017-09-28T12:00:00+00:00",
  "articleBody": "Baie-Comeau – La Direction de la protection de la jeunesse de la Côte-Nord a traité 3 109 signalements en 2016-2017. Il s’agit d’une légère hausse de 1,9 % (+ 4 % au Québec), légère d’autant plus lorsqu’on la compare au bond de 17 % du nombre de dossiers d’enfants et d’adolescents ouverts l’année précédente. C’est &hellip; Continued",
	"author": "Charlotte Paquet"
}
</script>    </div><!-- /.content -->
  </div><!-- /.wrap -->

  <footer id="colophon" class="site-footer" role="contentinfo">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
		<div class="container-fluid supplementary">
			<div class="container">
				<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						
		<div class="address" itemscope itemtype="http://schema.org/LocalBusiness">
			<meta itemprop="url" content="http://www.journalhcnouest.com/">
			<img itemprop="logo" class="img-responsive" src="/wp-content/uploads/2016/01/logo_hcn_trans.png" alt="Logo Journal Haute-Côte-Nord" width="194" height="65">
			<h1><span itemprop="name">Journal Haute-Côte-Nord</span></h1>
			<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
				<p><span itemprop="streetAddress">38, route 138</span>,<br>
						<span itemprop="addressLocality">Forestville</span>, <span itemprop="addressRegion">Québec</span><br>
						<span itemprop="postalCode">G0T 1E0</span></p>
			</div>
		</div>
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Suivez-nous</h2><ul class="social-medias"><li class="facebook"><a href="https://www.facebook.com/Journal-Haute-C%C3%B4te-Nord-137903369625141/?fref=ts" target="_blank"></a></li><li class="rss"><a href="/feed/rss2/" target="_blank"></a></li>
			</ul><div class="fb-like" data-href="https://www.facebook.com/Journal-Haute-C%C3%B4te-Nord-137903369625141/?fref=ts" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Nos articles</h2>			<div class="textwidget"><ul>
<li><a href="/categorie/actualite/">Actualité</a></li>								
<li><a href="/categorie/culturel/">Culturel</a></li>
<li><a href="/categorie/sports/">Sports</a></li>
<li><a href="/categorie/communaute/">Communauté</a></li>																														<li><a href="/kiosque/">kiosque</a></li>													</ul>																				</ul></div>
		</aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Notre réseau</h2>			<div class="textwidget"><div class="row">
<div class="col-md-7">
<a href="http://www.lemanic.ca/" target="_blank"><img class="img-responsive" src="/wp-content/uploads/2016/01/le-manic.png"></a>
<a href="http://lenord-cotier.com/" target="_blank"><img class="img-responsive" src="/wp-content/uploads/2016/01/nordcotier-renverse.png"></a>
<a href="http://www.lecharlevoisien.com/" target="_blank"><img class="img-responsive" src="/wp-content/uploads/2016/01/charlevoisien-1.png"></a>
</div>
</div></div>
		</aside>					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="container-fluid site-info">
		<div class="container">
			<div class="row">
				<div class="col-lg-12">
								</div>
			</div>
			<div class="row">
				<div class="col-lg-8">
					<p>Données météo fournies par <a href="http://openweathermap.org/" target="_blank">OpenWeatherMap</a></p>
				</div>
				<div class="col-lg-4 text-right">
					<img style="float:right;" src="/wp-content/themes/eznewzsite/assets/images/eznewzsite-logo.png" height="50" width="97" alt="Logo EZNewzsite">
				</div>
			</div>
		</div>
	</div>
</footer>
<link rel='stylesheet' id='weather_css-css'  href='http://www.journalhcnouest.com/wp-content/themes/eznewzsite/assets/css/weather-icons.min.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/themes/eznewzsite/assets/js/scripts.js'></script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.2","language":""},"disqusIdentifier":"5507 http:\/\/www.journalhcnouest.com\/les-signalements-a-la-dpj-augmentent-de-19\/","disqusShortname":"lesversants","disqusTitle":"Les signalements \u00e0 la DPJ augmentent de 1,9 %","disqusUrl":"http:\/\/www.journalhcnouest.com\/les-signalements-a-la-dpj-augmentent-de-19\/","options":{"manualSync":false},"postId":"5507"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lesversants"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.2'></script>
</body>
</html>
  
</body>
</html>
