<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-CA" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fr-CA" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fr-CA" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr-CA" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="utf-8">
	<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
	
	<link rel="alternate" type="application/rss+xml" title="Flux Journal Haute-Côte-Nord" href="http://www.journalhcnouest.com/feed/">
	<title>Les Escoumins - Journal Haute-Côte-Nord</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.journalhcnouest.com/les-escoumins/" />
<meta property="og:locale" content="fr_CA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Les Escoumins - Journal Haute-Côte-Nord" />
<meta property="og:description" content="Les Escoumins &#8211; Les Escoumins présentent un caractère historique et des activités en pleine nature telles que la pêche au saumon et les excursions aux baleines. Les paysages s’offrent à vous sur le sentier des Moulins, sur la promenade de la Baie et à la pointe de la Croix. Le village, reconnu à titre de &hellip; Continued" />
<meta property="og:url" content="http://www.journalhcnouest.com/les-escoumins/" />
<meta property="og:site_name" content="Journal Haute-Côte-Nord" />
<meta property="article:section" content="Actualités" />
<meta property="article:published_time" content="2017-07-28T05:00:00-04:00" />
<meta property="article:modified_time" content="2017-07-25T10:27:54-04:00" />
<meta property="og:updated_time" content="2017-07-25T10:27:54-04:00" />
<meta property="og:image" content="http://www.journalhcnouest.com/wp-content/uploads/2017/07/CON_1799614_382_A.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Les Escoumins &#8211; Les Escoumins présentent un caractère historique et des activités en pleine nature telles que la pêche au saumon et les excursions aux baleines. Les paysages s’offrent à vous sur le sentier des Moulins, sur la promenade de la Baie et à la pointe de la Croix. Le village, reconnu à titre de &hellip; Continued" />
<meta name="twitter:title" content="Les Escoumins - Journal Haute-Côte-Nord" />
<meta name="twitter:image" content="http://www.journalhcnouest.com/wp-content/uploads/2017/07/CON_1799614_382_A.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Journal Haute-Côte-Nord &raquo; Les Escoumins Flux des commentaires" href="http://www.journalhcnouest.com/les-escoumins/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.journalhcnouest.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.journalhcnouest.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_css-css'  href='http://www.journalhcnouest.com/wp-content/themes/eznewzsite/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='eznewzsite_css-css'  href='http://www.journalhcnouest.com/wp-content/themes/eznewzsite/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='site_css-css'  href='http://www.journalhcnouest.com/wp-content/themes/eznewzsite/assets/css/custom.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-93295808-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-93295808-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/plugins/sam-pro-free/js/polyfill.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=4.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samProOptions = {"au":"http:\/\/www.journalhcnouest.com\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"0","mailer":"1","clauses":"+tuRAZsCKZm5nrN9cz9799TdiBnw4jHXDWxNhJLOoqJb0h7iEAi9sOEvqztwe9zuSlKjAeEu3k2xWBYfZGorSKgdUNNam99nJXC1C\/TTS+\/czIV5jE7iWPrCnNsGUFonP70A0mqihLzvBZj29kE3Xftugzfi8sTEo+zNqkYdmt+R5U+NRfiEnZeZfebu4+xCF1hsQgExPKu9o1J\/7rO1U9A0S37wIvmovQCUFoKgJ1n6NqmT7lH57CxWN7C6c8oLVcqSlGxH1UDRobSEbuG0IW562Crb+GUDHTNvfYhPJP0GfsXD3N77fNMYwgZH4O8zdMmOb\/tWhGJJHST8\/9zuWbZqfZoDOQR86nP4QsuZwq1SmhbI72VEZF5p3bEfWmMAmUXgaqq1NMI0m5AgL0FG2AoF7JURRwnA0z90uTh8ksoB\/PLyLwJKNWRvNfQdjvF8gDS4sFx6Z430PKjlQ6jweK4+v1fkIIbtCesc2TRMovlCMDZ0nX3YoQNjqDX8+SqBoPFzn+RKe\/TucHtasAQiyLF33Czf0Dkx0lGcIDBwW5Y=","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"0e3771c3b5","ajaxUrl":"http:\/\/www.journalhcnouest.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=1.0.0.10'></script>
<link rel='https://api.w.org/' href='http://www.journalhcnouest.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.journalhcnouest.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.journalhcnouest.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.5" />
<link rel='shortlink' href='http://www.journalhcnouest.com/?p=4795' />
<link rel="alternate" type="application/json+oembed" href="http://www.journalhcnouest.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.journalhcnouest.com%2Fles-escoumins%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.journalhcnouest.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.journalhcnouest.com%2Fles-escoumins%2F&#038;format=xml" />
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.journalhcnouest.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=801bb3f0d9&wpp_id=4795';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
	<!--[if lt IE 9]>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->
	
	<script type="text/javascript" src="//rdc.m32.media/gpt/adtagtc.js"></script>
</head><body class="single single-post postid-4795 single-format-standard les-escoumins sidebar-primary">

	<script>
		window.fbAsyncInit = function() {
			FB.init({
				//appId      : '721565697974270',
				xfbml      : true,
				version    : 'v2.5'
			});
		};
	
		(function(d, s, id){
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) {return;}
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/fr_CA/sdk.js";
			 fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));
	</script>

  <!--[if lt IE 8]>
    <div class="alert alert-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]-->

  <header class="banner navbar navbar-default navbar-static-top" role="banner">
	<div class="container-fluid top-bar">
		<div class="container">
			<div class="row">
				<div class="col-lg-6 col-md-4 col-sm-5 col-xs-6 social-links">
										<div class="fb-like"  style="top:0;" data-href="https://www.facebook.com/Journal-Haute-C%C3%B4te-Nord-137903369625141/?fref=ts" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
														</div>
				<div class="col-lg-6 col-md-8 col-sm-7 top-navigation">
					<ul id="menu-barre-du-haut" class="menu"><li class="menu-nous-joindre"><a href="http://www.journalhcnouest.com/nous-joindre/">Nous joindre</a></li>
<li class="menu-chroniques"><a href="http://www.journalhcnouest.com/categorie/chroniques/">Chroniques</a></li>
</ul>				</div>
			</div>
		</div>
	</div>
	<!--/top-bar-->
	
	<div class="container-fluid logo">
		<div class="container">
			<div class="row">
				<div class="col-lg-5 col-md-5 col-sm-5 col-xs-10">
					<a class="navbar-brand" href="http://www.journalhcnouest.com"><img class="img-responsive" src="/wp-content/uploads/2016/01/logo-hcn.png" alt="Journal Haute-Côte-Nord"></a>
				</div>
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
				</div>
			
				<div class="col-lg-6 col-md-7 col-sm-7 col-xs-6 nav-widgets">
					<div class="related-newspapers">
									<div class="textwidget"><a href="http://www.lemanic.ca/" target="_blank"><img src="/wp-content/uploads/2016/01/lemanic-logo.png"></a>
<a href="http://lenord-cotier.com/" target="_blank"><img src="/wp-content/uploads/2016/01/nordcotier.png"></a>
<a href="http://www.lecharlevoisien.com/" target="_blank"><img src="/wp-content/uploads/2016/01/charlevoisien.png"Le Charlevoisien"></a></div>
							</div>
					<div class="row">
						<!--div class="col-lg-7 col-md-7 col-sm-7 col-xs-6 search">
							<form id="site-search" role="search" action="http://www.journalhcnouest.com/" method="get">
	<div class="input-group">
		<input type="text" name="s" class="form-control" placeholder="Rechercher">
		<span class="input-group-btn">
		<button class="btn btn-default" type="submit"> <span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
		</span>
	</div>
	<!-- /input-group -->
</form>						</div>
						<!--end search-->
						
						<div class="col-lg-12">
							<div class="meteo">	
	<div class="location">
		<p>Forestville<br>
			<span>peu nuageux</span></p>
	</div>
	<div class="degrees">
		<i class="wi wi-owm-801"></i> <span>19&deg;</span>
	</div>
</div>							<div class="search">
								<form id="site-search" role="search" action="http://www.journalhcnouest.com/" method="get">
	<div class="input-group">
		<input type="text" name="s" class="form-control" placeholder="Rechercher">
		<span class="input-group-btn">
		<button class="btn btn-default" type="submit"> <span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
		</span>
	</div>
	<!-- /input-group -->
</form>							</div>
						</div>
						<!-- /meteo-->
					</div>
				</div>
			</div>
		</div>
	</div>
	<!--/container-fluid-logo-->
	
	<div class="container-fluid main-navigation">
		<div class="container">
			<nav class="collapse navbar-collapse" role="navigation">
				<form id="site-search-mobile" action="#">
					<div class="input-group">
						<input type="text" class="form-control" placeholder="Rechercher">
						<span class="input-group-btn">
						<button class="btn btn-default" type="button"><span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
						</span>
					</div>
					<!-- /input-group -->
				</form>
				<!-- /form search mobile-->
				<ul id="menu-menu-principal" class="nav navbar-nav"><li class="menu-accueil"><a href="http://www.journalhcnouest.com/">Accueil</a></li>
<li class="current-post-ancestor active current-post-parent menu-actualites"><a href="http://www.journalhcnouest.com/categorie/actualite/">Actualités</a></li>
<li class="menu-culturel"><a href="http://www.journalhcnouest.com/categorie/culturel/">Culturel</a></li>
<li class="menu-sports"><a href="http://www.journalhcnouest.com/categorie/sports/">Sports</a></li>
<li class="menu-communaute"><a href="http://www.journalhcnouest.com/categorie/communaute/">Communauté</a></li>
<li class="menu-chroniques"><a href="http://www.journalhcnouest.com/categorie/chroniques/">Chroniques</a></li>
<li class="menu-kiosque"><a href="http://www.journalhcnouest.com/kiosque/">Kiosque</a></li>
<li class="menu-nous-joindre"><a href="http://www.journalhcnouest.com/nous-joindre/">Nous joindre</a></li>
</ul>			</nav>
		</div>
	</div>
		
	
		<div class="container-fluid secondary-navigation">
		<div class="container">
			<nav class="collapse navbar-collapse" role="navigation">
				<ul class="nav navbar-nav">
										<li><a href="http://www.journalhcnouest.com/categorie/actualite/dossiers/">Dossiers</a></li>
									</ul>
			</nav>
		</div>
	</div>
		
	</header>

  <div class="container" role="document">
		<div id="main" class="row site-main">
	    
<div class="col-md-12"></div>
<div id="primary" class="content-area col-lg-9 col-md-8 col-sm-7">
	<div id="content" class="site-content" role="main">
		
		<!-- Article principal -->
		<section class="main-article">
			<h1 class="entry-title">Les Escoumins</h1>
			<div class="row article-meta">
				<div class="col-sm-6 col-xs-12">
					
<div class="row author-info">
	<div class="col-md-3 col-sm-3 col-xs-4">
		<img class="img-responsive" src="http://2.gravatar.com/avatar/e4d00c5e476ebb6922058511da81673a?s=96&d=mm&r=g" alt="Photo de Jacqueline Richer">
	</div>
	<!-- .author-avatar -->
	<div class="col-md-9 col-sm-9 col-xs-8">
		<h3><a class="author-link" href="#" rel="author">Jacqueline Richer<!/a></h3>
		<a class="author-email" href="mailto:jacqueline.richer@journalhcn.com">jacqueline.richer@journalhcn.com</a>
	</div>
</div>
<!-- .author-info -->				</div>
				<div class="col-sm-6 col-xs-12 text-right social-meta">
					
<span class="article-date">Le vendredi 28 juillet 2017, 5h00</span>
<div class="social-tools">

	<a class="comment-link scroll" href="#comments"><i class="fa fa-comments"></i> Commentez</a>	
	<div class="fb-share-button" data-layout="button_count"></div>
	<a href="https://twitter.com/share" class="twitter-share-button" data-via="" data-lang="fr" data-count="none"></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>				</div>
			</div>
			
			<div class="article-content">
				
<div class="article-image">
	<div class="bloc-image">
		<img class="img-responsive" src="http://www.journalhcnouest.com/wp-content/uploads/2017/07/CON_1799614_382_A-1024x682.jpg" alt="Les Escoumins">
		<p class="legende">L’animation de la promenade des Escoumins aura lieu cette année les 29 et 30 juillet. Photo courtoisie</p>	</div>
	</div>
				<p><strong>Les Escoumins &#8211; Les Escoumins présentent un caractère historique et des activités en pleine nature telles que la pêche au saumon et les excursions aux baleines. Les paysages s’offrent à vous sur le sentier des Moulins, sur la promenade de la Baie et à la pointe de la Croix. Le village, reconnu à titre de village-relais, se distingue par l’éventail de services offerts en hébergement et en restauration. Un traversier fait la navette entre Les Escoumins et Trois-Pistoles.</strong></p>
<h3>Animation de la Promenade</h3>
<p>L’animation de la promenade des Escoumins, qui se tient à tous les ans, aura lieu cette année les 29 et 30 juillet. Événement familial et festif, il y aura des amuseurs publics, des mascottes, des tables marchandes et 2 chansonniers pour vous permettre de passer de bons moments sur la promenade de la magnifique baie des Escoumins. Les noms des chansonniers qui se produiront n’étaient pas confirmés au moment d’aller sous presse.</p>
<h3>Festival marin</h3>
<p>Les 2 et 3 septembre prochains, le Festival marin des Escoumins vous propose d’assister à des projections de films, des conférences et à suivre en direct les plongeurs lors d’une plongée de nuit. Également au programme : concours de photographie et chasse aux trésors sous-marine.</p>
<p>Situé à l’extrémité est du parc marin du Saguenay-Saint-Laurent, le fond marin des Escoumins est souvent comparé à un grand jardin submergé. C’est cette biodiversité sous-marine qui amène des plongeurs à revenir régulièrement sur la Côte-Nord. Le Festival marin est aussi l’occasion de rappeler aux amateurs de plongée les bonnes pratiques à adopter lors de la découverte d’une épave ou d’objets.</p>
<p>Cette année les thèmes du concours photos seront : Faune, flore et paysages sous-marins de la Haute-Côte-Nord et Faune, flore et paysages marins de la Haute-Côte-Nord. Les critères suivants seront jugés : Respect de la thématique, Maîtrise de la technique, Recherche et originalité, le tout dans le respect de la mission de conservation et d’éducation du parc marin du Saguenay—Saint-Laurent.</p>
<h3>On jazz sous la lune</h3>
<p>Unique au Québec: des levers de pleine lune sur le Saint-Laurent dans des ambiances Jazz. Des aventures sensorielles et musicales proposées par l’Odyssée artistique aux trois pleines lunes estivales dans l’hémicycle extérieur du Centre de découverte du milieu marin aux Escoumins. Une série de concerts magiques où le souffle des baleines et la vie du grand fleuve se marient aux accents du Jazz … sous la lune.</p>
<p>Le 5 août, Benjamin Deschamps, révélation musicale 2017-2018 de Radio-Canada, présentera son tout nouvel album intitulé Demi-Nuit.</p>
<p>Le 9 septembre, ce sera le tour du quintet Marie Marron. Marie-Pier Deschênes, originaire de Sacré-Cœur est une chanteuse de grand talent, elle a remporté en 2012 le prix Best Lead Vocal à New York au prestigieux Concours <em>Sweeptstakes Harmony</em> avec Jazz Affair.</p>
<h3>Sources :</h3>
<p>Municipalité des Escoumins Odyssée Artistique Tourisme Côte-Nord</p>
<p>&nbsp;</p>
			</div>		
		</section><!-- Fin de l'article principal -->
		
				<!-- Galerie photos -->
		<section class="photo-gallery">
			<div class="section-title">
	<h2>Galerie photos</h2>
	<span></span>
</div>
<div id="sync1" class="owl-carousel">
		<div class="item" style="background-image:url(http://www.journalhcnouest.com/wp-content/uploads/2017/07/CON_1799614_382_A-1024x682.jpg);">
		<p class="legende">L’animation de la promenade des Escoumins aura lieu cette année les 29 et 30 juillet. Photo courtoisie</p>	</div>
		<div class="item" style="background-image:url(http://www.journalhcnouest.com/wp-content/uploads/2017/07/CON_1799612_382_A.jpg);">
		<p class="legende">On  Jazz sous la lune offre des concerts les soirs de pleines lune. Photo courtoisie</p>	</div>
		<div class="item" style="background-image:url(http://www.journalhcnouest.com/wp-content/uploads/2017/07/CON_1799608_382_A.jpg);">
		<p class="legende">Le Festival marin offre des activités contribuant à faire découvrir l'univers sous-marin. Photo archives</p>	</div>
	</div>
<div class="liste-photos">
	<div id="sync2" class="owl-carousel">
				<div class="item" style="background-image:url(http://www.journalhcnouest.com/wp-content/uploads/2017/07/CON_1799614_382_A-521x347.jpg);"></div>
				<div class="item" style="background-image:url(http://www.journalhcnouest.com/wp-content/uploads/2017/07/CON_1799612_382_A-521x347.jpg);"></div>
				<div class="item" style="background-image:url(http://www.journalhcnouest.com/wp-content/uploads/2017/07/CON_1799608_382_A-521x347.jpg);"></div>
			</div>
	<a id="prev" class="controle" href="#"></a>
	<a id="next" class="controle" href="#"></a>
</div>
		</section><!-- Fin de la galerie photos -->
				
				<!-- Commentaires -->
		<section class="comments" id="comments">
			
<div id="disqus_thread">
    </div>

		</section><!-- Fin des commentaires -->
				
		<!-- Articles intéressants -->
		<section class="featured">
			<div class="section-title">
				<h2>Derniers articles</h2>
				<span></span>
			</div>
			<div class="row">
				<div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.journalhcnouest.com/forestville/"><img class="img-responsive" src="http://www.journalhcnouest.com/wp-content/uploads/2017/07/CON_1799830_382_A-521x347.jpg" alt="Forestville"></a>
		<div class="inner bordered">
		<span class="category-title">Actualités</span>		<h2 class="entry-title"><a href="http://www.journalhcnouest.com/forestville/">Forestville</a></h2>
		<p>Forestville – Ville relativement jeune ayant été incorporée en 1944, elle s’est développée au fil des années grâce à l’industrie forestière. À ce jour, l’industrie&hellip;</p>
	</div>
</div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.journalhcnouest.com/forestville-se-donne-une-allure-hollywoodienne/"><img class="img-responsive" src="http://www.journalhcnouest.com/wp-content/uploads/2017/07/DSC_0037-521x347.jpg" alt="Forestville se donne une allure hollywoodienne"></a>
		<div class="inner bordered">
		<span class="category-title">Actualités</span>		<h2 class="entry-title"><a href="http://www.journalhcnouest.com/forestville-se-donne-une-allure-hollywoodienne/">Forestville se donne une allure hollywoodienne</a></h2>
		<p>Forestville profite de la frénésie entourant la production américaine dont l’apogée est prévue à la mi-août en exploitant&hellip;</p>
	</div>
</div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.journalhcnouest.com/la-commission-scolaire-de-lestuaire-distribue-des-recompenses-aux-eleves-meritants/"><img class="img-responsive" src="http://www.journalhcnouest.com/wp-content/uploads/2017/07/CON_1800310_382_A-521x347.jpg" alt="La commission scolaire de l’Estuaire distribue des récompenses aux élèves méritants"></a>
		<div class="inner bordered">
		<span class="category-title">Actualités</span>		<h2 class="entry-title"><a href="http://www.journalhcnouest.com/la-commission-scolaire-de-lestuaire-distribue-des-recompenses-aux-eleves-meritants/">La commission scolaire de l’Estuaire distribue des récompenses aux élèves méritants</a></h2>
		<p>Forestville – Le service du transport de la Commission scolaire de l’Estuaire a procédé à la remise&hellip;</p>
	</div>
</div>			</div>
		</section><!-- Fin articles intéressants -->
	</div>
	<!-- /site-content-->
</div>
<!-- /primary-->

<div id="secondary">
	<div id="primary-sidebar" class="widget-area col-lg-3 col-md-4 col-sm-5" role="complementary">
		<aside class="widget widget_text"><a href="http://kiosque.lemanic.ca/books/kayx/" target="_blank"><img class="img-responsive" src="http://www.journalhcnouest.com/wp-content/uploads/2017/07/Festival-de-la-Bière-de-la-Côte-Nord-aout-2017_Page_1.jpg" alt="festival-de-la-biere-de-la-cote-nord-aout-2017_page_1"></a></aside><aside class="widget widget_text"><img class="img-responsive" src="http://www.journalhcnouest.com/wp-content/uploads/2017/07/80005988.jpg" alt="80005988"></aside><aside class="widget widget_text"><h2 class="widget-title">Dernières nouvelles</h2><ul><li>
	<h3><a href="http://www.journalhcnouest.com/forestville/">Forestville</a></h3>
	<span class="category">Actualités</span><span class="published-date">–&nbsp;Il y a 3 heures</span>
</li><li>
	<h3><a href="http://www.journalhcnouest.com/les-escoumins/">Les Escoumins</a></h3>
	<span class="category">Actualités</span><span class="published-date">–&nbsp;Il y a 10 heures</span>
</li><li>
	<h3><a href="http://www.journalhcnouest.com/forestville-se-donne-une-allure-hollywoodienne/">Forestville se donne une allure hollywoodienne</a></h3>
	<span class="category">Actualités</span><span class="published-date">–&nbsp;Il y a 22 heures</span>
</li><li>
	<h3><a href="http://www.journalhcnouest.com/la-commission-scolaire-de-lestuaire-distribue-des-recompenses-aux-eleves-meritants/">La commission scolaire de l’Estuaire distribue des récompenses aux élèves méritants</a></h3>
	<span class="category">Actualités</span><span class="published-date">–&nbsp;Il y a 1 jour</span>
</li><li>
	<h3><a href="http://www.journalhcnouest.com/le-12e-festival-intime-classique-tient-promesse/">Le 12e Festival intime classique tient promesse</a></h3>
	<span class="category">Culturel</span><span class="published-date">–&nbsp;Il y a 1 jour</span>
</li></ul></aside><aside class="widget widget_text"><div class="fb-page" data-href="https://www.facebook.com/Journal-Haute-C%C3%B4te-Nord-137903369625141/?fref=ts" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></aside>	</div>
	<!-- /primary sidebar -->
</div>
<!-- /secondary --> 
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Les Escoumins",
  "image": [
    "http://www.journalhcnouest.com/wp-content/uploads/2017/07/CON_1799614_382_A-521x347.jpg"
        ,"http://www.journalhcnouest.com/wp-content/uploads/2017/07/CON_1799614_382_A-521x347.jpg"
		    ,"http://www.journalhcnouest.com/wp-content/uploads/2017/07/CON_1799612_382_A-521x347.jpg"
		    ,"http://www.journalhcnouest.com/wp-content/uploads/2017/07/CON_1799608_382_A-521x347.jpg"
		  ],
  "datePublished": "2017-07-28T05:00:00+00:00",
  "articleBody": "Les Escoumins &#8211; Les Escoumins présentent un caractère historique et des activités en pleine nature telles que la pêche au saumon et les excursions aux baleines. Les paysages s’offrent à vous sur le sentier des Moulins, sur la promenade de la Baie et à la pointe de la Croix. Le village, reconnu à titre de &hellip; Continued",
	"author": "Jacqueline Richer"
}
</script>    </div><!-- /.content -->
  </div><!-- /.wrap -->

  <footer id="colophon" class="site-footer" role="contentinfo">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
		<div class="container-fluid supplementary">
			<div class="container">
				<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						
		<div class="address" itemscope itemtype="http://schema.org/LocalBusiness">
			<meta itemprop="url" content="http://www.journalhcnouest.com/">
			<img itemprop="logo" class="img-responsive" src="/wp-content/uploads/2016/01/logo_hcn_trans.png" alt="Logo Journal Haute-Côte-Nord" width="194" height="65">
			<h1><span itemprop="name">Journal Haute-Côte-Nord</span></h1>
			<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
				<p><span itemprop="streetAddress">38, route 138</span>,<br>
						<span itemprop="addressLocality">Forestville</span>, <span itemprop="addressRegion">Québec</span><br>
						<span itemprop="postalCode">G0T 1E0</span></p>
			</div>
		</div>
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Suivez-nous</h2><ul class="social-medias"><li class="facebook"><a href="https://www.facebook.com/Journal-Haute-C%C3%B4te-Nord-137903369625141/?fref=ts" target="_blank"></a></li><li class="rss"><a href="/feed/rss2/" target="_blank"></a></li>
			</ul><div class="fb-like" data-href="https://www.facebook.com/Journal-Haute-C%C3%B4te-Nord-137903369625141/?fref=ts" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Nos articles</h2>			<div class="textwidget"><ul>
<li><a href="/categorie/actualite/">Actualité</a></li>								
<li><a href="/categorie/culturel/">Culturel</a></li>
<li><a href="/categorie/sports/">Sports</a></li>
<li><a href="/categorie/communaute/">Communauté</a></li>																														<li><a href="/categorie/archives/">Archives</a></li>													</ul>																				</ul></div>
		</aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Notre réseau</h2>			<div class="textwidget"><div class="row">
<div class="col-md-7">
<a href="http://www.lemanic.ca/" target="_blank"><img class="img-responsive" src="/wp-content/uploads/2016/01/le-manic.png"></a>
<a href="http://lenord-cotier.com/" target="_blank"><img class="img-responsive" src="/wp-content/uploads/2016/01/nordcotier-renverse.png"></a>
<a href="http://www.lecharlevoisien.com/" target="_blank"><img class="img-responsive" src="/wp-content/uploads/2016/01/charlevoisien-1.png"></a>
</div>
</div></div>
		</aside>					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="container-fluid site-info">
		<div class="container">
			<div class="row">
				<div class="col-lg-12">
								</div>
			</div>
			<div class="row">
				<div class="col-lg-8">
					<p>Données météo fournies par <a href="http://openweathermap.org/" target="_blank">OpenWeatherMap</a></p>
				</div>
				<div class="col-lg-4 text-right">
					<img style="float:right;" src="/wp-content/themes/eznewzsite/assets/images/eznewzsite-logo.png" height="50" width="97" alt="Logo EZNewzsite">
				</div>
			</div>
		</div>
	</div>
</footer>
<link rel='stylesheet' id='weather_css-css'  href='http://www.journalhcnouest.com/wp-content/themes/eznewzsite/assets/css/weather-icons.min.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='owl_css-css'  href='http://www.journalhcnouest.com/wp-content/themes/eznewzsite/assets/css/owl.carousel.css?ver=4.4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-includes/js/comment-reply.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/themes/eznewzsite/assets/js/scripts.js'></script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-includes/js/wp-embed.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/themes/eznewzsite/assets/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/themes/eznewzsite/assets/js/galerie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.4.5","language":""},"disqusIdentifier":"4795 http:\/\/www.journalhcnouest.com\/les-escoumins\/","disqusShortname":"lesversants","disqusTitle":"Les Escoumins","disqusUrl":"http:\/\/www.journalhcnouest.com\/les-escoumins\/","options":{"manualSync":false},"postId":"4795"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lesversants"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.4.5'></script>
</body>
</html>
  
</body>
</html>
