<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-CA" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fr-CA" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fr-CA" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr-CA" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="utf-8">
	<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
	
	<link rel="alternate" type="application/rss+xml" title="Flux Journal Haute-Côte-Nord" href="http://www.journalhcnouest.com/feed/">
	<title>Journée ApprentiStage - Gabrielle Boutin, stagiaire d’un jour à TVR7 - Journal Haute-Côte-Nord</title>

<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.journalhcnouest.com/journee-apprentistage-gabrielle-boutin-stagiaire-dun-jour-a-tvr7/" />
<meta property="og:locale" content="fr_CA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Journée ApprentiStage - Gabrielle Boutin, stagiaire d’un jour à TVR7 - Journal Haute-Côte-Nord" />
<meta property="og:description" content="Les Escoumins – Gabrielle Boutin, des Escoumins, a vécu toute une expérience le 15 novembre dernier lors de son stage d’un jour à la Télévision régionale Haute-Côte-Nord (TVR7). Gabrielle fait partie des quelques 300 élèves de la Haute-Côte-Nord et de la Manicouagan, qui ont pu vivre cette journée grâce à près de 90 entreprises et &hellip; Continued" />
<meta property="og:url" content="http://www.journalhcnouest.com/journee-apprentistage-gabrielle-boutin-stagiaire-dun-jour-a-tvr7/" />
<meta property="og:site_name" content="Journal Haute-Côte-Nord" />
<meta property="article:section" content="Actualités" />
<meta property="article:published_time" content="2017-12-02T05:00:00-05:00" />
<meta property="article:modified_time" content="2017-11-28T10:56:28-05:00" />
<meta property="og:updated_time" content="2017-11-28T10:56:28-05:00" />
<meta property="og:image" content="http://www.journalhcnouest.com/wp-content/uploads/2017/11/CON_2179958_382_A.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Les Escoumins – Gabrielle Boutin, des Escoumins, a vécu toute une expérience le 15 novembre dernier lors de son stage d’un jour à la Télévision régionale Haute-Côte-Nord (TVR7). Gabrielle fait partie des quelques 300 élèves de la Haute-Côte-Nord et de la Manicouagan, qui ont pu vivre cette journée grâce à près de 90 entreprises et &hellip; Continued" />
<meta name="twitter:title" content="Journée ApprentiStage - Gabrielle Boutin, stagiaire d’un jour à TVR7 - Journal Haute-Côte-Nord" />
<meta name="twitter:image" content="http://www.journalhcnouest.com/wp-content/uploads/2017/11/CON_2179958_382_A.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.journalhcnouest.com\/","name":"Journal Haute-C\u00f4te-Nord","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.journalhcnouest.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Journal Haute-Côte-Nord &raquo; Journée ApprentiStage &#8211; Gabrielle Boutin, stagiaire d’un jour à TVR7 Flux des commentaires" href="http://www.journalhcnouest.com/journee-apprentistage-gabrielle-boutin-stagiaire-dun-jour-a-tvr7/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-93295808-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-93295808-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.journalhcnouest.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.journalhcnouest.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_css-css'  href='http://www.journalhcnouest.com/wp-content/themes/eznewzsite/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='eznewzsite_css-css'  href='http://www.journalhcnouest.com/wp-content/themes/eznewzsite/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='site_css-css'  href='http://www.journalhcnouest.com/wp-content/themes/eznewzsite/assets/css/custom.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/plugins/sam-pro-free/js/polyfill.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samProOptions = {"au":"http:\/\/www.journalhcnouest.com\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"0","mailer":"1","clauses":"+tuRAZsCKZm5nrN9cz9799TdiBnw4jHXDWxNhJLOoqJb0h7iEAi9sOEvqztwe9zuSlKjAeEu3k2xWBYfZGorSKgdUNNam99nJXC1C\/TTS+\/czIV5jE7iWPrCnNsGUFonP70A0mqihLzvBZj29kE3Xftugzfi8sTEo+zNqkYdmt+R5U+NRfiEnZeZfebu4+xCI2OaYSSoh6baFJo\/OAp1NDJJc0dtraUVsdVb53JV9DQenLe3Z08k6P+2M7JVW+qPsqcNaTgVTvWG0zKmdrmk0N+W1ZsWW0Nn06VWAegzCqQAZZuERYWoNiYLRJu5ScAeZ9d7multoypxT1Sye3wnCAu95Px0WfPjPnyRCzUqNn69oIWu5vs\/pK+aPVOg7p1ydbtf2bxF30yMl+RqW0QIyaMaSMMva3Q8SYnY+IXOlWNwH9heKeMq2h4o60x5viuU127SlAdtVCqtcLntqus7V59qTUAbS+TZNsX4Z\/oEXHir1z2pEqXe49t6Jui9Pk++e8oGi1glyM20cRr7vHmCnj\/3f5+Grw5FkYD+Imqlj0uldeKyCL0OXwhaQ9LPYGTP","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"f0fb693343","ajaxUrl":"http:\/\/www.journalhcnouest.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=1.0.0.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.journalhcnouest.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"6125","token":"88bc324170"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.11'></script>
<link rel='https://api.w.org/' href='http://www.journalhcnouest.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.journalhcnouest.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.journalhcnouest.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.4" />
<link rel='shortlink' href='http://www.journalhcnouest.com/?p=6125' />
<link rel="alternate" type="application/json+oembed" href="http://www.journalhcnouest.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.journalhcnouest.com%2Fjournee-apprentistage-gabrielle-boutin-stagiaire-dun-jour-a-tvr7%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.journalhcnouest.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.journalhcnouest.com%2Fjournee-apprentistage-gabrielle-boutin-stagiaire-dun-jour-a-tvr7%2F&#038;format=xml" />
<link rel="icon" href="http://www.journalhcnouest.com/wp-content/uploads/2017/11/FAV-haute-cote-nord.png" sizes="32x32" />
<link rel="icon" href="http://www.journalhcnouest.com/wp-content/uploads/2017/11/FAV-haute-cote-nord.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.journalhcnouest.com/wp-content/uploads/2017/11/FAV-haute-cote-nord.png" />
<meta name="msapplication-TileImage" content="http://www.journalhcnouest.com/wp-content/uploads/2017/11/FAV-haute-cote-nord.png" />

	<!--[if lt IE 9]>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->
	
	<script type="text/javascript" src="//rdc.m32.media/gpt/adtagtc.js"></script>
</head><body class="post-template-default single single-post postid-6125 single-format-standard journee-apprentistage-gabrielle-boutin-stagiaire-dun-jour-a-tvr7 sidebar-primary">

	<script>
		window.fbAsyncInit = function() {
			FB.init({
				//appId      : '721565697974270',
				xfbml      : true,
				version    : 'v2.5'
			});
		};
	
		(function(d, s, id){
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) {return;}
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/fr_CA/sdk.js";
			 fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));
	</script>

  <!--[if lt IE 8]>
    <div class="alert alert-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]-->

  <header class="banner navbar navbar-default navbar-static-top" role="banner">
	<div class="container-fluid top-bar">
		<div class="container">
			<div class="row">
				<div class="col-lg-6 col-md-4 col-sm-5 col-xs-6 social-links">
										<div class="fb-like"  style="top:0;" data-href="https://www.facebook.com/Journal-Haute-C%C3%B4te-Nord-137903369625141/?fref=ts" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
														</div>
				<div class="col-lg-6 col-md-8 col-sm-7 top-navigation">
					<ul id="menu-barre-du-haut" class="menu"><li class="menu-nous-joindre"><a href="http://www.journalhcnouest.com/nous-joindre/">Nous joindre</a></li>
<li class="menu-chroniques"><a href="http://www.journalhcnouest.com/categorie/chroniques/">Chroniques</a></li>
</ul>				</div>
			</div>
		</div>
	</div>
	<!--/top-bar-->
	
	<div class="container-fluid logo">
		<div class="container">
			<div class="row">
				<div class="col-lg-5 col-md-5 col-sm-5 col-xs-10">
					<a class="navbar-brand" href="http://www.journalhcnouest.com"><img class="img-responsive" src="/wp-content/uploads/2016/01/logo-hcn.png" alt="Journal Haute-Côte-Nord"></a>
				</div>
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
				</div>
			
				<div class="col-lg-6 col-md-7 col-sm-7 col-xs-6 nav-widgets">
					<div class="related-newspapers">
									<div class="textwidget"><a href="http://www.lemanic.ca/" target="_blank"><img src="/wp-content/uploads/2016/01/lemanic-logo.png"></a>
<a href="http://lenord-cotier.com/" target="_blank"><img src="/wp-content/uploads/2016/01/nordcotier.png"></a>
<a href="http://www.lecharlevoisien.com/" target="_blank"><img src="/wp-content/uploads/2016/01/charlevoisien.png"Le Charlevoisien"></a></div>
							</div>
					<div class="row">
						<!--div class="col-lg-7 col-md-7 col-sm-7 col-xs-6 search">
							<form id="site-search" role="search" action="http://www.journalhcnouest.com/" method="get">
	<div class="input-group">
		<input type="text" name="s" class="form-control" placeholder="Rechercher">
		<span class="input-group-btn">
		<button class="btn btn-default" type="submit"> <span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
		</span>
	</div>
	<!-- /input-group -->
</form>						</div>
						<!--end search-->
						
						<div class="col-lg-12">
							<div class="meteo">	
	<div class="location">
		<p>Forestville<br>
			<span>peu nuageux</span></p>
	</div>
	<div class="degrees">
		<i class="wi wi-owm-801"></i> <span>-2&deg;</span>
	</div>
</div>							<div class="search">
								<form id="site-search" role="search" action="http://www.journalhcnouest.com/" method="get">
	<div class="input-group">
		<input type="text" name="s" class="form-control" placeholder="Rechercher">
		<span class="input-group-btn">
		<button class="btn btn-default" type="submit"> <span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
		</span>
	</div>
	<!-- /input-group -->
</form>							</div>
						</div>
						<!-- /meteo-->
					</div>
				</div>
			</div>
		</div>
	</div>
	<!--/container-fluid-logo-->
	
	<div class="container-fluid main-navigation">
		<div class="container">
			<nav class="collapse navbar-collapse" role="navigation">
				<form id="site-search-mobile" action="#">
					<div class="input-group">
						<input type="text" class="form-control" placeholder="Rechercher">
						<span class="input-group-btn">
						<button class="btn btn-default" type="button"><span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
						</span>
					</div>
					<!-- /input-group -->
				</form>
				<!-- /form search mobile-->
				<ul id="menu-menu-principal" class="nav navbar-nav"><li class="menu-accueil"><a href="http://www.journalhcnouest.com/">Accueil</a></li>
<li class="current-post-ancestor active current-post-parent menu-actualites"><a href="http://www.journalhcnouest.com/categorie/actualite/">Actualités</a></li>
<li class="menu-culturel"><a href="http://www.journalhcnouest.com/categorie/culturel/">Culturel</a></li>
<li class="menu-sports"><a href="http://www.journalhcnouest.com/categorie/sports/">Sports</a></li>
<li class="menu-communaute"><a href="http://www.journalhcnouest.com/categorie/communaute/">Communauté</a></li>
<li class="menu-chroniques"><a href="http://www.journalhcnouest.com/categorie/chroniques/">Chroniques</a></li>
<li class="menu-kiosque"><a href="http://www.journalhcnouest.com/kiosque/">Kiosque</a></li>
<li class="menu-nous-joindre"><a href="http://www.journalhcnouest.com/nous-joindre/">Nous joindre</a></li>
</ul>			</nav>
		</div>
	</div>
		
	
		<div class="container-fluid secondary-navigation">
		<div class="container">
			<nav class="collapse navbar-collapse" role="navigation">
				<ul class="nav navbar-nav">
										<li><a href="http://www.journalhcnouest.com/categorie/actualite/dossiers/">Dossiers</a></li>
									</ul>
			</nav>
		</div>
	</div>
		
	</header>

  <div class="container" role="document">
		<div id="main" class="row site-main">
	    
<div class="col-md-12"></div>
<div id="primary" class="content-area col-lg-9 col-md-8 col-sm-7">
	<div id="content" class="site-content" role="main">
		
		<!-- Article principal -->
		<section class="main-article">
			<h1 class="entry-title">Journée ApprentiStage &#8211; Gabrielle Boutin, stagiaire d’un jour à TVR7</h1>
			<div class="row article-meta">
				<div class="col-sm-6 col-xs-12">
					
<div class="row author-info">
	<div class="col-md-3 col-sm-3 col-xs-4">
		<img class="img-responsive" src="http://0.gravatar.com/avatar/c16bb1cd3dd632066b5c483b783fab61?s=96&d=mm&r=g" alt="Photo de Karianne Nepton-Philippe">
	</div>
	<!-- .author-avatar -->
	<div class="col-md-9 col-sm-9 col-xs-8">
		<h3><a class="author-link" href="#" rel="author">Karianne Nepton-Philippe<!/a></h3>
		<a class="author-email" href="mailto:Karianne.n.philippe@journalhcn.com">Karianne.n.philippe@journalhcn.com</a>
	</div>
</div>
<!-- .author-info -->				</div>
				<div class="col-sm-6 col-xs-12 text-right social-meta">
					
<span class="article-date">Le samedi 2 décembre 2017, 5h00</span>
<div class="social-tools">

	<a class="comment-link scroll" href="#comments"><i class="fa fa-comments"></i> Commentez</a>	
	<div class="fb-share-button" data-layout="button_count"></div>
	<a href="https://twitter.com/share" class="twitter-share-button" data-via="" data-lang="fr" data-count="none"></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>				</div>
			</div>
			
			<div class="article-content">
				
<div class="article-image">
	<div class="bloc-image">
		<img class="img-responsive" src="http://www.journalhcnouest.com/wp-content/uploads/2017/11/CON_2179958_382_A-1024x576.jpg" alt="Journée ApprentiStage &#8211; Gabrielle Boutin, stagiaire d’un jour à TVR7">
		<p class="legende">Très dynamique et participative, Gabrielle n’a pas hésité à mener une entrevue dans le cadre de son stage. Photo Journal Haute-Côte-Nord</p>	</div>
	</div>
				<p><strong>Les Escoumins – Gabrielle Boutin, des Escoumins, a vécu toute une expérience le 15 novembre dernier lors de son stage d’un jour à la Télévision régionale Haute-Côte-Nord (TVR7). Gabrielle fait partie des quelques 300 élèves de la Haute-Côte-Nord et de la Manicouagan, qui ont pu vivre cette journée grâce à près de 90 entreprises et organisations. </strong></p>
<p>Gabrielle, déjà heureuse d’avoir obtenu son premier choix de stage, a pu toucher à tout ce qui concerne la télévision. D’abord intéressée par ce qui se passe devant la caméra, elle a rapidement été intriguée par l’envers du décor. La jeune fille a d’ailleurs effectué de la recherche pour une entrevue avec Sylvie Mercier de Tadoussac; entrevue qu’elle a réalisée plus tard en journée à Tadoussac. Elle a appris comment faire la mise à jour d’un site Internet, la publication des émissions en ligne, l’élaboration d’une grille horaire et la manière de mener une entrevue. Elle a également pu s’occuper de la caméra lors d’une entrevue en studio de l’animatrice avec Stéphanie Caron des Escoumins, a découvert comment réaliser un montage avec ou sans son et a même préparé un topo pour annoncer la météo. Son topo a même été présenté au bulletin de nouvelles. « J’ai vraiment tout aimé de ce que j’ai fait aujourd’hui, mais c’est certain que de faire la météo, ça a été un coup de cœur », déclare Gabrielle dans le bulletin de nouvelles de TVR7.</p>
<h3>ApprentiStage</h3>
<p>Rappelons que la journée ApprentiStage a permis à près de 300 élèves de cinquième secondaire, des groupes d’enseignement modulaire (GEM) et de la formation générale aux adultes, d’explorer un métier ou une profession qui les attire de manière à confirmer ou même infirmer leur choix de carrière avant le début de leurs études postsecondaires. Pour Gabrielle Boutin, le choix n’est pas encore clair entre le cégep à Chicoutimi ou Québec, mais elle compte se diriger dans le domaine des arts et lettres ou du cinéma.</p>
			</div>		
		</section><!-- Fin de l'article principal -->
		
				<!-- Galerie photos -->
		<section class="photo-gallery">
			<div class="section-title">
	<h2>Galerie photos</h2>
	<span></span>
</div>
<div id="sync1" class="owl-carousel">
		<div class="item" style="background-image:url(http://www.journalhcnouest.com/wp-content/uploads/2017/11/CON_2179956_382_A-1024x576.jpg);">
		<p class="legende">Gabrielle Boutin des Escoumins est passée de derrière la caméra à devant assez rapidement au cours de la journée ApprentiStage. Photo Journal Haute-Côte-Nord</p>	</div>
		<div class="item" style="background-image:url(http://www.journalhcnouest.com/wp-content/uploads/2017/11/CON_2179958_382_A-1024x576.jpg);">
		<p class="legende">Très dynamique et participative, Gabrielle n’a pas hésité à mener une entrevue dans le cadre de son stage. Photo Journal Haute-Côte-Nord</p>	</div>
	</div>
<div class="liste-photos">
	<div id="sync2" class="owl-carousel">
				<div class="item" style="background-image:url(http://www.journalhcnouest.com/wp-content/uploads/2017/11/CON_2179956_382_A-521x347.jpg);"></div>
				<div class="item" style="background-image:url(http://www.journalhcnouest.com/wp-content/uploads/2017/11/CON_2179958_382_A-521x347.jpg);"></div>
			</div>
	<a id="prev" class="controle" href="#"></a>
	<a id="next" class="controle" href="#"></a>
</div>
		</section><!-- Fin de la galerie photos -->
				
				<!-- Commentaires -->
		<section class="comments" id="comments">
			
<div id="disqus_thread">
    </div>

		</section><!-- Fin des commentaires -->
				
		<!-- Articles intéressants -->
		<section class="featured">
			<div class="section-title">
				<h2>Derniers articles</h2>
				<span></span>
			</div>
			<div class="row">
				<div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.journalhcnouest.com/conseil-municipal-de-forestville-differentes-responsabilites-devolues-aux-elus/"><img class="img-responsive" src="http://www.journalhcnouest.com/wp-content/uploads/2017/11/CON_2173170_382_A-521x347.jpg" alt="Conseil municipal de Forestville &#8211; Différentes responsabilités dévolues aux élus"></a>
		<div class="inner bordered">
		<span class="category-title">Actualités</span>		<h2 class="entry-title"><a href="http://www.journalhcnouest.com/conseil-municipal-de-forestville-differentes-responsabilites-devolues-aux-elus/">Conseil municipal de Forestville &#8211; Différentes responsabilités dévolues aux élus</a></h2>
		<p>Forestville – Le nouveau conseil municipal de Forestville a tenu sa première séance ordinaire le&hellip;</p>
	</div>
</div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.journalhcnouest.com/procedure-en-cas-de-fermeture-decoles/"><img class="img-responsive" src="http://www.journalhcnouest.com/wp-content/uploads/2017/10/Photo_Generique_HCN_v2-521x347.png" alt="Procédure en cas de fermeture d’écoles"></a>
		<div class="inner bordered">
		<span class="category-title">Actualités</span>		<h2 class="entry-title"><a href="http://www.journalhcnouest.com/procedure-en-cas-de-fermeture-decoles/">Procédure en cas de fermeture d’écoles</a></h2>
		<p>(J.R.) – Avec l’arrivée de l’hiver, les conditions météorologiques et routières provoqueront inévitablement la fermeture&hellip;</p>
	</div>
</div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.journalhcnouest.com/les-villages-ca-meurt-un-peu-comme-le-font-les-gens/"><img class="img-responsive" src="http://www.journalhcnouest.com/wp-content/uploads/2017/10/Photo_Generique_HCN_v2-521x347.png" alt="Les villages, ça meurt un peu comme le font les gens"></a>
		<div class="inner bordered">
		<span class="category-title">Actualités</span>		<h2 class="entry-title"><a href="http://www.journalhcnouest.com/les-villages-ca-meurt-un-peu-comme-le-font-les-gens/">Les villages, ça meurt un peu comme le font les gens</a></h2>
		<p>Certains villages rendent l’âme subitement. Une courbe prononcée sur une chaussée imprévisible, une défectuosité foudroyante&hellip;</p>
	</div>
</div>			</div>
		</section><!-- Fin articles intéressants -->
	</div>
	<!-- /site-content-->
</div>
<!-- /primary-->

<div id="secondary">
	<div id="primary-sidebar" class="widget-area col-lg-3 col-md-4 col-sm-5" role="complementary">
		<aside class="widget widget_text"><img width="300" height="250" src="http://www.journalhcnouest.com/wp-content/uploads/2017/11/80007874.jpg" class="image wp-image-6194  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside class="widget widget_text"><h2 class="widget-title">Dernières nouvelles</h2><ul><li>
	<h3><a href="http://www.journalhcnouest.com/journee-apprentistage-gabrielle-boutin-stagiaire-dun-jour-a-tvr7/">Journée ApprentiStage &#8211; Gabrielle Boutin, stagiaire d’un jour à TVR7</a></h3>
	<span class="category">Actualités</span><span class="published-date">–&nbsp;Il y a 5 heures</span>
</li><li>
	<h3><a href="http://www.journalhcnouest.com/conseil-municipal-de-forestville-differentes-responsabilites-devolues-aux-elus/">Conseil municipal de Forestville &#8211; Différentes responsabilités dévolues aux élus</a></h3>
	<span class="category">Actualités</span><span class="published-date">–&nbsp;Il y a 22 heures</span>
</li><li>
	<h3><a href="http://www.journalhcnouest.com/procedure-en-cas-de-fermeture-decoles/">Procédure en cas de fermeture d’écoles</a></h3>
	<span class="category">Actualités</span><span class="published-date">–&nbsp;Il y a 1 jour</span>
</li><li>
	<h3><a href="http://www.journalhcnouest.com/les-villages-ca-meurt-un-peu-comme-le-font-les-gens/">Les villages, ça meurt un peu comme le font les gens</a></h3>
	<span class="category">Actualités</span><span class="published-date">–&nbsp;Il y a 2 jours</span>
</li><li>
	<h3><a href="http://www.journalhcnouest.com/mrc-hcn-budget-et-reduction-des-services-dhospitalisation-au-menu/">MRC HCN &#8211; Budget et réduction des services d’hospitalisation au menu</a></h3>
	<span class="category">Actualités</span><span class="published-date">–&nbsp;Il y a 2 jours</span>
</li></ul></aside><aside class="widget widget_text"><div class="fb-page" data-href="https://www.facebook.com/Journal-Haute-C%C3%B4te-Nord-137903369625141/?fref=ts" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></aside>	</div>
	<!-- /primary sidebar -->
</div>
<!-- /secondary --> 
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Journée ApprentiStage &#8211; Gabrielle Boutin, stagiaire d’un jour à TVR7",
  "image": [
    "http://www.journalhcnouest.com/wp-content/uploads/2017/11/CON_2179958_382_A-521x347.jpg"
        ,"http://www.journalhcnouest.com/wp-content/uploads/2017/11/CON_2179956_382_A-521x347.jpg"
		    ,"http://www.journalhcnouest.com/wp-content/uploads/2017/11/CON_2179958_382_A-521x347.jpg"
		  ],
  "datePublished": "2017-12-02T05:00:00+00:00",
  "articleBody": "Les Escoumins – Gabrielle Boutin, des Escoumins, a vécu toute une expérience le 15 novembre dernier lors de son stage d’un jour à la Télévision régionale Haute-Côte-Nord (TVR7). Gabrielle fait partie des quelques 300 élèves de la Haute-Côte-Nord et de la Manicouagan, qui ont pu vivre cette journée grâce à près de 90 entreprises et &hellip; Continued",
	"author": "Karianne Nepton-Philippe"
}
</script>    </div><!-- /.content -->
  </div><!-- /.wrap -->

  <footer id="colophon" class="site-footer" role="contentinfo">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
		<div class="container-fluid supplementary">
			<div class="container">
				<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						
		<div class="address" itemscope itemtype="http://schema.org/LocalBusiness">
			<meta itemprop="url" content="http://www.journalhcnouest.com/">
			<img itemprop="logo" class="img-responsive" src="/wp-content/uploads/2016/01/logo_hcn_trans.png" alt="Logo Journal Haute-Côte-Nord" width="194" height="65">
			<h1><span itemprop="name">Journal Haute-Côte-Nord</span></h1>
			<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
				<p><span itemprop="streetAddress">38, route 138</span>,<br>
						<span itemprop="addressLocality">Forestville</span>, <span itemprop="addressRegion">Québec</span><br>
						<span itemprop="postalCode">G0T 1E0</span></p>
			</div>
		</div>
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Suivez-nous</h2><ul class="social-medias"><li class="facebook"><a href="https://www.facebook.com/Journal-Haute-C%C3%B4te-Nord-137903369625141/?fref=ts" target="_blank"></a></li><li class="rss"><a href="/feed/rss2/" target="_blank"></a></li>
			</ul><div class="fb-like" data-href="https://www.facebook.com/Journal-Haute-C%C3%B4te-Nord-137903369625141/?fref=ts" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Nos articles</h2>			<div class="textwidget"><ul>
<li><a href="/categorie/actualite/">Actualité</a></li>								
<li><a href="/categorie/culturel/">Culturel</a></li>
<li><a href="/categorie/sports/">Sports</a></li>
<li><a href="/categorie/communaute/">Communauté</a></li>																														<li><a href="/kiosque/">kiosque</a></li>													</ul>																				</ul></div>
		</aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Notre réseau</h2>			<div class="textwidget"><div class="row">
<div class="col-md-7">
<a href="http://www.lemanic.ca/" target="_blank"><img class="img-responsive" src="/wp-content/uploads/2016/01/le-manic.png"></a>
<a href="http://lenord-cotier.com/" target="_blank"><img class="img-responsive" src="/wp-content/uploads/2016/01/nordcotier-renverse.png"></a>
<a href="http://www.lecharlevoisien.com/" target="_blank"><img class="img-responsive" src="/wp-content/uploads/2016/01/charlevoisien-1.png"></a>
</div>
</div></div>
		</aside>					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="container-fluid site-info">
		<div class="container">
			<div class="row">
				<div class="col-lg-12">
								</div>
			</div>
			<div class="row">
				<div class="col-lg-8">
										<p>Données météo fournies par <a href="http://openweathermap.org/" target="_blank">OpenWeatherMap</a></p>
										<p>Plateforme EZ Newzsite par <a href="http://www.textuel.ca/services_txt.asp" target="_blank">Textuel</a> et <a href="https://tollé.marketing/?utm_source=eznewz&utm_medium=web&utm_campaign=client" target="_blank" title="Développement de sites et plateformes Web">Tollé</a></p>
				</div>
				<div class="col-lg-4 text-right">
					<img style="float:right;" src="/wp-content/themes/eznewzsite/assets/images/eznewzsite-logo.png" height="50" width="97" alt="Logo EZNewzsite">
				</div>
			</div>
		</div>
	</div>
</footer>
  <link rel='stylesheet' id='weather_css-css'  href='http://www.journalhcnouest.com/wp-content/themes/eznewzsite/assets/css/weather-icons.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl_css-css'  href='http://www.journalhcnouest.com/wp-content/themes/eznewzsite/assets/css/owl.carousel.css?ver=4.8.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/themes/eznewzsite/assets/js/scripts.js'></script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/themes/eznewzsite/assets/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/themes/eznewzsite/assets/js/galerie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.4","language":""},"disqusIdentifier":"6125 http:\/\/www.journalhcnouest.com\/gabrielle-boutin-stagiaire-dun-jour-a-tvr7\/","disqusShortname":"lesversants","disqusTitle":"Journ\u00e9e ApprentiStage \u2013 Gabrielle Boutin, stagiaire d\u2019un jour \u00e0 TVR7","disqusUrl":"http:\/\/www.journalhcnouest.com\/journee-apprentistage-gabrielle-boutin-stagiaire-dun-jour-a-tvr7\/","options":{"manualSync":false},"postId":"6125"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lesversants"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.4'></script>
<style>
#widget_elections {
	background:#f7f6f6;
	position:relative;
	padding-top:50px;
}
.widget_elections p {
	line-height:13px;
	margin-bottom:15px;
}
.widget_elections p small {
	font-size:11px;
	color:#b4b3b3;
}
.widget_elections .liste-villes {
	padding-left:15px;
	padding-right:15px;
}
.widget_elections .ribbon {
	width:185px;
}
.widget_elections .category-title {
	color: #000;
}
.widget_elections .published-date {
	margin-bottom: 0;
}
.widget_elections h3 {
	font-size: 16px;
	margin: 10px 0 !important;
}
.widget_elections h4 {
	font-size: 15px;
}
.widget_elections .ville {
	margin-bottom: 20px;
}
.widget_elections .read-more {
	margin-top: 10px;
}
.widget_elections .maj {
	position: absolute;
	top: 10px;
	right: 10px;
	font-size: 12px;
	color: #a8a7a7;
}
</style>
<script type="text/javascript">
jQuery(function($) {
	var rand = Math.floor((Math.random() * 99999) + 10000);
	$.get( 'http://elections.doublev.ca/html/www.journalhcnouest.com.html?r=' + rand, function( data ) {
		$( "#main" ).prepend( data );
	});
});
</script>
</body>
</html>
