<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-CA" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fr-CA" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fr-CA" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr-CA" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="utf-8">
	<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
	
	<link rel="alternate" type="application/rss+xml" title="Flux Journal Haute-Côte-Nord" href="http://www.journalhcnouest.com/feed/">
	<title>La firme Benoît Côté confirme les pratiques non conformes de l’ex-directrice générale des Bergeronnes - Journal Haute-Côte-Nord</title>

<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.journalhcnouest.com/firme-benoit-cote-confirme-pratiques-non-conformes-de-lex-directrice-generale/" />
<meta property="og:locale" content="fr_CA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La firme Benoît Côté confirme les pratiques non conformes de l’ex-directrice générale des Bergeronnes - Journal Haute-Côte-Nord" />
<meta property="og:description" content="Avances de fonds, achats personnels à même les fonds de la Municipalité, étalement des comptes de taxes sans intérêts pour des employés de la Municipalité, pour elle-même et des membres de sa famille, chèques libellés à des employés sous forme de salaires, emprunts à même le guichet automatique de la salle de quilles et frais &hellip; Continued" />
<meta property="og:url" content="http://www.journalhcnouest.com/firme-benoit-cote-confirme-pratiques-non-conformes-de-lex-directrice-generale/" />
<meta property="og:site_name" content="Journal Haute-Côte-Nord" />
<meta property="article:section" content="Actualités" />
<meta property="article:published_time" content="2017-11-28T10:00:15-05:00" />
<meta property="article:modified_time" content="2017-11-28T10:09:36-05:00" />
<meta property="og:updated_time" content="2017-11-28T10:09:36-05:00" />
<meta property="og:image" content="http://www.journalhcnouest.com/wp-content/uploads/2017/11/rapport.jpg" />
<meta property="og:image:width" content="4032" />
<meta property="og:image:height" content="3024" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Avances de fonds, achats personnels à même les fonds de la Municipalité, étalement des comptes de taxes sans intérêts pour des employés de la Municipalité, pour elle-même et des membres de sa famille, chèques libellés à des employés sous forme de salaires, emprunts à même le guichet automatique de la salle de quilles et frais &hellip; Continued" />
<meta name="twitter:title" content="La firme Benoît Côté confirme les pratiques non conformes de l’ex-directrice générale des Bergeronnes - Journal Haute-Côte-Nord" />
<meta name="twitter:image" content="http://www.journalhcnouest.com/wp-content/uploads/2017/11/rapport.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.journalhcnouest.com\/","name":"Journal Haute-C\u00f4te-Nord","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.journalhcnouest.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Journal Haute-Côte-Nord &raquo; La firme Benoît Côté confirme les pratiques non conformes de l’ex-directrice générale des Bergeronnes Flux des commentaires" href="http://www.journalhcnouest.com/firme-benoit-cote-confirme-pratiques-non-conformes-de-lex-directrice-generale/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-93295808-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-93295808-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.journalhcnouest.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.journalhcnouest.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_css-css'  href='http://www.journalhcnouest.com/wp-content/themes/eznewzsite/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='eznewzsite_css-css'  href='http://www.journalhcnouest.com/wp-content/themes/eznewzsite/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='site_css-css'  href='http://www.journalhcnouest.com/wp-content/themes/eznewzsite/assets/css/custom.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/plugins/sam-pro-free/js/polyfill.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samProOptions = {"au":"http:\/\/www.journalhcnouest.com\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"0","mailer":"1","clauses":"+tuRAZsCKZm5nrN9cz9799TdiBnw4jHXDWxNhJLOoqJb0h7iEAi9sOEvqztwe9zuSlKjAeEu3k2xWBYfZGorSKgdUNNam99nJXC1C\/TTS+\/czIV5jE7iWPrCnNsGUFonP70A0mqihLzvBZj29kE3Xftugzfi8sTEo+zNqkYdmt+R5U+NRfiEnZeZfebu4+xC6hAP8LsfY1WlhuCuyZujBr9DAt4yU9yqlauYMwIvO04mcwEQ+qGh8n0L8bkSVyNsCyWMoRAnv4tC3p59mHcGDhwJ5QzwBe07rFGycl2ktxB276JYjZc8Q9uvZNk37DdakkQuhyUno6VMH1v8zLCNObPLKS9Fb5MeKL504JYCxsqNMierDutsgFon0Y34Lox\/aJ7h8Ve5NtqsY\/np7YnLtj05wzeC6q1n1lpT195acdftCBzl6rGOPF\/L\/VmlAHK4UOpRnnv6msTN9gPoiO\/FG0LEXqKRfSSQLPSvN7lYVfwZ96OMgkhGgEMmWPmlvx4AWqGiwB4AH48FRvGAl1Vfdw==","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"b7ff644a02","ajaxUrl":"http:\/\/www.journalhcnouest.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=1.0.0.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.journalhcnouest.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"6109","token":"62ba4c5410"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.11'></script>
<link rel='https://api.w.org/' href='http://www.journalhcnouest.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.journalhcnouest.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.journalhcnouest.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='http://www.journalhcnouest.com/?p=6109' />
<link rel="alternate" type="application/json+oembed" href="http://www.journalhcnouest.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.journalhcnouest.com%2Ffirme-benoit-cote-confirme-pratiques-non-conformes-de-lex-directrice-generale%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.journalhcnouest.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.journalhcnouest.com%2Ffirme-benoit-cote-confirme-pratiques-non-conformes-de-lex-directrice-generale%2F&#038;format=xml" />
<link rel="icon" href="http://www.journalhcnouest.com/wp-content/uploads/2017/11/FAV-haute-cote-nord.png" sizes="32x32" />
<link rel="icon" href="http://www.journalhcnouest.com/wp-content/uploads/2017/11/FAV-haute-cote-nord.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.journalhcnouest.com/wp-content/uploads/2017/11/FAV-haute-cote-nord.png" />
<meta name="msapplication-TileImage" content="http://www.journalhcnouest.com/wp-content/uploads/2017/11/FAV-haute-cote-nord.png" />

	<!--[if lt IE 9]>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->
	
	<script type="text/javascript" src="//rdc.m32.media/gpt/adtagtc.js"></script>
</head><body class="post-template-default single single-post postid-6109 single-format-standard firme-benoit-cote-confirme-pratiques-non-conformes-de-lex-directrice-generale sidebar-primary">

	<script>
		window.fbAsyncInit = function() {
			FB.init({
				//appId      : '721565697974270',
				xfbml      : true,
				version    : 'v2.5'
			});
		};
	
		(function(d, s, id){
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) {return;}
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/fr_CA/sdk.js";
			 fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));
	</script>

  <!--[if lt IE 8]>
    <div class="alert alert-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]-->

  <header class="banner navbar navbar-default navbar-static-top" role="banner">
	<div class="container-fluid top-bar">
		<div class="container">
			<div class="row">
				<div class="col-lg-6 col-md-4 col-sm-5 col-xs-6 social-links">
										<div class="fb-like"  style="top:0;" data-href="https://www.facebook.com/Journal-Haute-C%C3%B4te-Nord-137903369625141/?fref=ts" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
														</div>
				<div class="col-lg-6 col-md-8 col-sm-7 top-navigation">
					<ul id="menu-barre-du-haut" class="menu"><li class="menu-nous-joindre"><a href="http://www.journalhcnouest.com/nous-joindre/">Nous joindre</a></li>
<li class="menu-chroniques"><a href="http://www.journalhcnouest.com/categorie/chroniques/">Chroniques</a></li>
</ul>				</div>
			</div>
		</div>
	</div>
	<!--/top-bar-->
	
	<div class="container-fluid logo">
		<div class="container">
			<div class="row">
				<div class="col-lg-5 col-md-5 col-sm-5 col-xs-10">
					<a class="navbar-brand" href="http://www.journalhcnouest.com"><img class="img-responsive" src="/wp-content/uploads/2016/01/logo-hcn.png" alt="Journal Haute-Côte-Nord"></a>
				</div>
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
				</div>
			
				<div class="col-lg-6 col-md-7 col-sm-7 col-xs-6 nav-widgets">
					<div class="related-newspapers">
									<div class="textwidget"><a href="http://www.lemanic.ca/" target="_blank"><img src="/wp-content/uploads/2016/01/lemanic-logo.png"></a>
<a href="http://lenord-cotier.com/" target="_blank"><img src="/wp-content/uploads/2016/01/nordcotier.png"></a>
<a href="http://www.lecharlevoisien.com/" target="_blank"><img src="/wp-content/uploads/2016/01/charlevoisien.png"Le Charlevoisien"></a></div>
							</div>
					<div class="row">
						<!--div class="col-lg-7 col-md-7 col-sm-7 col-xs-6 search">
							<form id="site-search" role="search" action="http://www.journalhcnouest.com/" method="get">
	<div class="input-group">
		<input type="text" name="s" class="form-control" placeholder="Rechercher">
		<span class="input-group-btn">
		<button class="btn btn-default" type="submit"> <span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
		</span>
	</div>
	<!-- /input-group -->
</form>						</div>
						<!--end search-->
						
						<div class="col-lg-12">
							<div class="meteo">	
	<div class="location">
		<p>Forestville<br>
			<span>couvert</span></p>
	</div>
	<div class="degrees">
		<i class="wi wi-owm-804"></i> <span>-5&deg;</span>
	</div>
</div>							<div class="search">
								<form id="site-search" role="search" action="http://www.journalhcnouest.com/" method="get">
	<div class="input-group">
		<input type="text" name="s" class="form-control" placeholder="Rechercher">
		<span class="input-group-btn">
		<button class="btn btn-default" type="submit"> <span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
		</span>
	</div>
	<!-- /input-group -->
</form>							</div>
						</div>
						<!-- /meteo-->
					</div>
				</div>
			</div>
		</div>
	</div>
	<!--/container-fluid-logo-->
	
	<div class="container-fluid main-navigation">
		<div class="container">
			<nav class="collapse navbar-collapse" role="navigation">
				<form id="site-search-mobile" action="#">
					<div class="input-group">
						<input type="text" class="form-control" placeholder="Rechercher">
						<span class="input-group-btn">
						<button class="btn btn-default" type="button"><span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
						</span>
					</div>
					<!-- /input-group -->
				</form>
				<!-- /form search mobile-->
				<ul id="menu-menu-principal" class="nav navbar-nav"><li class="menu-accueil"><a href="http://www.journalhcnouest.com/">Accueil</a></li>
<li class="current-post-ancestor active current-post-parent menu-actualites"><a href="http://www.journalhcnouest.com/categorie/actualite/">Actualités</a></li>
<li class="menu-culturel"><a href="http://www.journalhcnouest.com/categorie/culturel/">Culturel</a></li>
<li class="menu-sports"><a href="http://www.journalhcnouest.com/categorie/sports/">Sports</a></li>
<li class="menu-communaute"><a href="http://www.journalhcnouest.com/categorie/communaute/">Communauté</a></li>
<li class="menu-chroniques"><a href="http://www.journalhcnouest.com/categorie/chroniques/">Chroniques</a></li>
<li class="menu-kiosque"><a href="http://www.journalhcnouest.com/kiosque/">Kiosque</a></li>
<li class="menu-nous-joindre"><a href="http://www.journalhcnouest.com/nous-joindre/">Nous joindre</a></li>
</ul>			</nav>
		</div>
	</div>
		
	
		<div class="container-fluid secondary-navigation">
		<div class="container">
			<nav class="collapse navbar-collapse" role="navigation">
				<ul class="nav navbar-nav">
										<li><a href="http://www.journalhcnouest.com/categorie/actualite/dossiers/">Dossiers</a></li>
									</ul>
			</nav>
		</div>
	</div>
		
	</header>

  <div class="container" role="document">
		<div id="main" class="row site-main">
	    
<div class="col-md-12"></div>
<div id="primary" class="content-area col-lg-9 col-md-8 col-sm-7">
	<div id="content" class="site-content" role="main">
		
		<!-- Article principal -->
		<section class="main-article">
			<h1 class="entry-title">La firme Benoît Côté confirme les pratiques non conformes de l’ex-directrice générale des Bergeronnes</h1>
			<div class="row article-meta">
				<div class="col-sm-6 col-xs-12">
					
<div class="row author-info">
	<div class="col-md-3 col-sm-3 col-xs-4">
		<img class="img-responsive" src="http://1.gravatar.com/avatar/a1a5a8a4c0f17e97ddca49171ad78ec8?s=96&d=mm&r=g" alt="Photo de Shirley Kennedy">
	</div>
	<!-- .author-avatar -->
	<div class="col-md-9 col-sm-9 col-xs-8">
		<h3><a class="author-link" href="#" rel="author">Shirley Kennedy<!/a></h3>
		<a class="author-email" href="mailto:shirley.kennedy@journalhcn.com">shirley.kennedy@journalhcn.com</a>
	</div>
</div>
<!-- .author-info -->				</div>
				<div class="col-sm-6 col-xs-12 text-right social-meta">
					
<span class="article-date">Le mardi 28 novembre 2017, 10h00</span>
<div class="social-tools">

	<a class="comment-link scroll" href="#comments"><i class="fa fa-comments"></i> 1 commentaire</a>	
	<div class="fb-share-button" data-layout="button_count"></div>
	<a href="https://twitter.com/share" class="twitter-share-button" data-via="" data-lang="fr" data-count="none"></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>				</div>
			</div>
			
			<div class="article-content">
				
<div class="article-image">
	<div class="bloc-image">
		<img class="img-responsive" src="http://www.journalhcnouest.com/wp-content/uploads/2017/11/rapport-1024x768.jpg" alt="La firme Benoît Côté confirme les pratiques non conformes de l’ex-directrice générale des Bergeronnes">
		<p class="legende">Le rapport de la firme Benoît Côté fera l'objet d'un article plus exhaustif dans l'édition du 6 décembre.</p>	</div>
		<p>Crédit photo : <span>Journal Haute-Côte-Nord</span></p>
	</div>
				<p>Avances de fonds, achats personnels à même les fonds de la Municipalité, étalement des comptes de taxes sans intérêts pour des employés de la Municipalité, pour elle-même et des membres de sa famille, chèques libellés à des employés sous forme de salaires, emprunts à même le guichet automatique de la salle de quilles et frais de formation déguisés en bonus pour les employés du camping, telles sont en résumé, les pratiques reprochées à l’ex-directrice générale de la Municipalité des Bergeronnes, Lynda Tremblay, et soulevées par la firme comptable Benoît Côté de La Malbaie.</p>
<p>En séance ordinaire du 13 novembre et ajournée au 27 novembre pour ce point à l’ordre du jour, soit la lecture et le dépôt du rapport de vérification de l’année 2016 par Benoît Côté, comptable professionnel agrée, le conseil municipal des Bergeronnes a adopté par résolution ledit rapport de l’expert-comptable.</p>
<p>Selon Benoît Côté, il semble que toutes ces dépenses faisaient l&rsquo;objet d&rsquo;une facture ou pièces justificatives internes qui étaient inscrites à l&rsquo;avance à Lynda Tremblay par écritures comptables. « Lynda Tremblay utilisait des produits et des argents de la Municipalité à des fins personnelles sans en avoir l&rsquo;autorisation explicite. Par contre, il ne faut pas oublier que tous les déboursés étaient autorisés par le conseil de la municipalité. Suite aux vérifications faites, nous avons été en mesure de constater l&rsquo;inscription des écritures comptables faites aux registres de la Municipalité ». Le maire des Bergeronnes, Francis Bouchard, a confirmé que le conseil municipal était au fait de la pratique de l’ex-directrice générale en ce qui concerne les bonus déguisés en frais de formation pour les employés du camping Bon-Désir. En ce qui concerne les autres irrégularités commises, elles ont été mises au jour et connues du conseil municipal seulement après que l’auditrice de la Municipalité, Élise Guignard, ait informé le conseil municipal d’irrégularités soulevées au niveau du guichet automatique de la salle de quilles, soit en avril 2017.</p>
<p>La suite, c’est-à-dire, les décisions que prendront les élus des Bergeronnes en regard des agissements de Madame Tremblay et à qui sera refilée la facture d’environ 25 000 $ de la firme Benoît Côté, repose entièrement sur le dos des élus des Bergeronnes, malgré le fait que selon l’article de loi 966.5 du Code municipal du Québec, la facture devrait être refilée aux treize requérants de la vérification Ad Hoc en cas d’aucune irrégularité soulevée et à l’ex-directrice générale dans le cas contraire. « Nous attendons les recommandations de notre aviseur légal à ce sujet », a dit le maire Francis Bouchard.</p>
<p>En conclusion, le rapport indique que Lynda Tremblay est redevable d’une somme de 1 183,78 $ en date du 30 septembre à la Municipalité des Bergeronnes, pour les intérêts sur les soldes de taxes municipales à payer ainsi que sur les avances de fonds pour les années 2016-2017 et des facturations de services de Bell Mobilité et d’entreposage de meubles.</p>
<p>De plus, un montant de 3 141,65 $ est toujours à payer au 30 septembre 2017 par Lynda Tremblay, concernant la facturation des taxes municipales de la résidence qu’elle possède avec son conjoint ainsi que celles d’un membre de sa famille transférées sur son compte.</p>
<p>« Finalement, il serait peut-être pertinent pour la municipalité de procéder à l’évaluation des sommes qui pourraient être dues par Lynda Tremblay pour les années antérieures à 2016 puisque cela ne faisait pas partie de notre mandat », mentionne Benoît Côté en conclusion de son rapport.</p>
			</div>		
		</section><!-- Fin de l'article principal -->
		
				
				<!-- Commentaires -->
		<section class="comments" id="comments">
			
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-252">
        <div id="dsq-comment-header-252" class="dsq-comment-header">
            <cite id="dsq-cite-252">
                <span id="dsq-author-user-252">Marie-Claude Gagnon</span>
            </cite>
        </div>
        <div id="dsq-comment-body-252" class="dsq-comment-body">
            <div id="dsq-comment-message-252" class="dsq-comment-message"><p>La suite au Crime Économique nous l&rsquo;espérons.  Fraude &#8211; Vol &#8211; Malversation &#8211; Abus de confiance &#8211; Abus de pouvoirs &#8211;  manquement au code d&rsquo;Étique&#8230;    * La valeur de la fraude n&rsquo;a pas d&rsquo;importance afin de déterminer la culpabilité *</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

		</section><!-- Fin des commentaires -->
				
		<!-- Articles intéressants -->
		<section class="featured">
			<div class="section-title">
				<h2>Derniers articles</h2>
				<span></span>
			</div>
			<div class="row">
				<div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.journalhcnouest.com/match-senior-aux-escoumins-une-1re-periode-fatale-pour-les-nord-cotiers/"><img class="img-responsive" src="http://www.journalhcnouest.com/wp-content/uploads/2017/11/CON_2155732_449_A-521x347.jpg" alt="Match senior aux Escoumins &#8211; Une 1re période fatale pour les Nord-Côtiers"></a>
		<div class="inner bordered">
		<span class="category-title">Sports</span>		<h2 class="entry-title"><a href="http://www.journalhcnouest.com/match-senior-aux-escoumins-une-1re-periode-fatale-pour-les-nord-cotiers/">Match senior aux Escoumins &#8211; Une 1re période fatale pour les Nord-Côtiers</a></h2>
		<p>Les Escoumins – Malgré deux buts en avantage numérique, les hommes de l’entraîneur Philippe Gauthier&hellip;</p>
	</div>
</div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.journalhcnouest.com/une-premiere-au-canada-la-grande-maree-danse-recoit-linternational-body-music-festival/"><img class="img-responsive" src="http://www.journalhcnouest.com/wp-content/uploads/2017/11/CON_2154538_448_A-521x347.jpg" alt="Une première au Canada &#8211; La Grande Marée Danse reçoit l’International Body Music Festival"></a>
		<div class="inner bordered">
		<span class="category-title">Culturel</span>		<h2 class="entry-title"><a href="http://www.journalhcnouest.com/une-premiere-au-canada-la-grande-maree-danse-recoit-linternational-body-music-festival/">Une première au Canada &#8211; La Grande Marée Danse reçoit l’International Body Music Festival</a></h2>
		<p>Tadoussac – Grâce à l’appui de plusieurs collaborateurs et partenaires locaux, La Grande Marée&hellip;</p>
	</div>
</div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.journalhcnouest.com/chomeurs-elus-exigent-mesure-durgence/"><img class="img-responsive" src="http://www.journalhcnouest.com/wp-content/uploads/2017/11/une-1-521x347.jpg" alt="Les chômeurs et élus exigent une mesure d&rsquo;urgence"></a>
		<div class="inner bordered">
		<span class="category-title">Actualités</span>		<h2 class="entry-title"><a href="http://www.journalhcnouest.com/chomeurs-elus-exigent-mesure-durgence/">Les chômeurs et élus exigent une mesure d&rsquo;urgence</a></h2>
		<p>Au-delà de 200 personnes ont répondu à l’appel d’Action-Chômage Côte-Nord, du Conseil national des chômeurs et chômeuses&hellip;</p>
	</div>
</div>			</div>
		</section><!-- Fin articles intéressants -->
	</div>
	<!-- /site-content-->
</div>
<!-- /primary-->

<div id="secondary">
	<div id="primary-sidebar" class="widget-area col-lg-3 col-md-4 col-sm-5" role="complementary">
		<aside class="widget widget_text"><img width="300" height="250" src="http://www.journalhcnouest.com/wp-content/uploads/2017/11/80007874.jpg" class="image wp-image-6194  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside class="widget widget_text"><h2 class="widget-title">Dernières nouvelles</h2><ul><li>
	<h3><a href="http://www.journalhcnouest.com/firme-benoit-cote-confirme-pratiques-non-conformes-de-lex-directrice-generale/">La firme Benoît Côté confirme les pratiques non conformes de l’ex-directrice générale des Bergeronnes</a></h3>
	<span class="category">Actualités</span><span class="published-date">–&nbsp;Il y a 6 heures</span>
</li><li>
	<h3><a href="http://www.journalhcnouest.com/match-senior-aux-escoumins-une-1re-periode-fatale-pour-les-nord-cotiers/">Match senior aux Escoumins &#8211; Une 1re période fatale pour les Nord-Côtiers</a></h3>
	<span class="category">Sports</span><span class="published-date">–&nbsp;Il y a 3 jours</span>
</li><li>
	<h3><a href="http://www.journalhcnouest.com/une-premiere-au-canada-la-grande-maree-danse-recoit-linternational-body-music-festival/">Une première au Canada &#8211; La Grande Marée Danse reçoit l’International Body Music Festival</a></h3>
	<span class="category">Culturel</span><span class="published-date">–&nbsp;Il y a 3 jours</span>
</li><li>
	<h3><a href="http://www.journalhcnouest.com/chomeurs-elus-exigent-mesure-durgence/">Les chômeurs et élus exigent une mesure d&rsquo;urgence</a></h3>
	<span class="category">Actualités</span><span class="published-date">–&nbsp;24 novembre</span>
</li><li>
	<h3><a href="http://www.journalhcnouest.com/sylvie-gagnon-une-administratrice-devouee/">Sylvie Gagnon &#8211; Une administratrice dévouée</a></h3>
	<span class="category">Communauté</span><span class="published-date">–&nbsp;24 novembre</span>
</li></ul></aside><aside class="widget widget_text"><div class="fb-page" data-href="https://www.facebook.com/Journal-Haute-C%C3%B4te-Nord-137903369625141/?fref=ts" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></aside>	</div>
	<!-- /primary sidebar -->
</div>
<!-- /secondary --> 
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "La firme Benoît Côté confirme les pratiques non conformes de l’ex-directrice générale des Bergeronnes",
  "image": [
    "http://www.journalhcnouest.com/wp-content/uploads/2017/11/rapport-521x347.jpg"
      ],
  "datePublished": "2017-11-28T10:00:15+00:00",
  "articleBody": "Avances de fonds, achats personnels à même les fonds de la Municipalité, étalement des comptes de taxes sans intérêts pour des employés de la Municipalité, pour elle-même et des membres de sa famille, chèques libellés à des employés sous forme de salaires, emprunts à même le guichet automatique de la salle de quilles et frais &hellip; Continued",
	"author": "Shirley Kennedy"
}
</script>    </div><!-- /.content -->
  </div><!-- /.wrap -->

  <footer id="colophon" class="site-footer" role="contentinfo">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
		<div class="container-fluid supplementary">
			<div class="container">
				<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						
		<div class="address" itemscope itemtype="http://schema.org/LocalBusiness">
			<meta itemprop="url" content="http://www.journalhcnouest.com/">
			<img itemprop="logo" class="img-responsive" src="/wp-content/uploads/2016/01/logo_hcn_trans.png" alt="Logo Journal Haute-Côte-Nord" width="194" height="65">
			<h1><span itemprop="name">Journal Haute-Côte-Nord</span></h1>
			<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
				<p><span itemprop="streetAddress">38, route 138</span>,<br>
						<span itemprop="addressLocality">Forestville</span>, <span itemprop="addressRegion">Québec</span><br>
						<span itemprop="postalCode">G0T 1E0</span></p>
			</div>
		</div>
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Suivez-nous</h2><ul class="social-medias"><li class="facebook"><a href="https://www.facebook.com/Journal-Haute-C%C3%B4te-Nord-137903369625141/?fref=ts" target="_blank"></a></li><li class="rss"><a href="/feed/rss2/" target="_blank"></a></li>
			</ul><div class="fb-like" data-href="https://www.facebook.com/Journal-Haute-C%C3%B4te-Nord-137903369625141/?fref=ts" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Nos articles</h2>			<div class="textwidget"><ul>
<li><a href="/categorie/actualite/">Actualité</a></li>								
<li><a href="/categorie/culturel/">Culturel</a></li>
<li><a href="/categorie/sports/">Sports</a></li>
<li><a href="/categorie/communaute/">Communauté</a></li>																														<li><a href="/kiosque/">kiosque</a></li>													</ul>																				</ul></div>
		</aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Notre réseau</h2>			<div class="textwidget"><div class="row">
<div class="col-md-7">
<a href="http://www.lemanic.ca/" target="_blank"><img class="img-responsive" src="/wp-content/uploads/2016/01/le-manic.png"></a>
<a href="http://lenord-cotier.com/" target="_blank"><img class="img-responsive" src="/wp-content/uploads/2016/01/nordcotier-renverse.png"></a>
<a href="http://www.lecharlevoisien.com/" target="_blank"><img class="img-responsive" src="/wp-content/uploads/2016/01/charlevoisien-1.png"></a>
</div>
</div></div>
		</aside>					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="container-fluid site-info">
		<div class="container">
			<div class="row">
				<div class="col-lg-12">
								</div>
			</div>
			<div class="row">
				<div class="col-lg-8">
										<p>Données météo fournies par <a href="http://openweathermap.org/" target="_blank">OpenWeatherMap</a></p>
										<p>Plateforme EZ Newzsite par <a href="http://www.textuel.ca/services_txt.asp" target="_blank">Textuel</a> et <a href="https://tollé.marketing/?utm_source=eznewz&utm_medium=web&utm_campaign=client" target="_blank" title="Développement de sites et plateformes Web">Tollé</a></p>
				</div>
				<div class="col-lg-4 text-right">
					<img style="float:right;" src="/wp-content/themes/eznewzsite/assets/images/eznewzsite-logo.png" height="50" width="97" alt="Logo EZNewzsite">
				</div>
			</div>
		</div>
	</div>
</footer>
  <link rel='stylesheet' id='weather_css-css'  href='http://www.journalhcnouest.com/wp-content/themes/eznewzsite/assets/css/weather-icons.min.css?ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/themes/eznewzsite/assets/js/scripts.js'></script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.3","language":""},"disqusIdentifier":"6109 http:\/\/www.journalhcnouest.com\/?p=6109","disqusShortname":"lesversants","disqusTitle":"La firme Beno\u00eet C\u00f4t\u00e9 confirme les pratiques non conformes de l\u2019ex-directrice g\u00e9n\u00e9rale des Bergeronnes","disqusUrl":"http:\/\/www.journalhcnouest.com\/firme-benoit-cote-confirme-pratiques-non-conformes-de-lex-directrice-generale\/","options":{"manualSync":false},"postId":"6109"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lesversants"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.3'></script>
<style>
#widget_elections {
	background:#f7f6f6;
	position:relative;
	padding-top:50px;
}
.widget_elections p {
	line-height:13px;
	margin-bottom:15px;
}
.widget_elections p small {
	font-size:11px;
	color:#b4b3b3;
}
.widget_elections .liste-villes {
	padding-left:15px;
	padding-right:15px;
}
.widget_elections .ribbon {
	width:185px;
}
.widget_elections .category-title {
	color: #000;
}
.widget_elections .published-date {
	margin-bottom: 0;
}
.widget_elections h3 {
	font-size: 16px;
	margin: 10px 0 !important;
}
.widget_elections h4 {
	font-size: 15px;
}
.widget_elections .ville {
	margin-bottom: 20px;
}
.widget_elections .read-more {
	margin-top: 10px;
}
.widget_elections .maj {
	position: absolute;
	top: 10px;
	right: 10px;
	font-size: 12px;
	color: #a8a7a7;
}
</style>
<script type="text/javascript">
jQuery(function($) {
	var rand = Math.floor((Math.random() * 99999) + 10000);
	$.get( 'http://elections.doublev.ca/html/www.journalhcnouest.com.html?r=' + rand, function( data ) {
		$( "#main" ).prepend( data );
	});
});
</script>
</body>
</html>
