<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-CA" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fr-CA" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fr-CA" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr-CA" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="utf-8">
	<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
	
	<link rel="alternate" type="application/rss+xml" title="Flux Journal Haute-Côte-Nord" href="http://www.journalhcnouest.com/feed/">
	<title>Donald Perron - Journal Haute-Côte-Nord</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.journalhcnouest.com/donald-perron/" />
<meta property="og:locale" content="fr_CA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Donald Perron - Journal Haute-Côte-Nord" />
<meta property="og:description" content="Puisque vous occupez le poste de maire de Longue-Rive depuis 2009, quelles sont les raisons qui vous motivent à réclamer un 3e mandat? Je veux travailler à conserver les acquis depuis 2010 qui risquent de disparaître et de continuer à faire avancer nos dossiers avec une équipe dévouée à sa municipalité. Êtes-vous surpris de la &hellip; Continued" />
<meta property="og:url" content="http://www.journalhcnouest.com/donald-perron/" />
<meta property="og:site_name" content="Journal Haute-Côte-Nord" />
<meta property="article:section" content="Actualités" />
<meta property="article:published_time" content="2017-10-19T05:00:00-04:00" />
<meta property="article:modified_time" content="2017-10-17T10:45:14-04:00" />
<meta property="og:updated_time" content="2017-10-17T10:45:14-04:00" />
<meta property="og:image" content="http://www.journalhcnouest.com/wp-content/uploads/2017/10/CON_2058447_382_A.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Puisque vous occupez le poste de maire de Longue-Rive depuis 2009, quelles sont les raisons qui vous motivent à réclamer un 3e mandat? Je veux travailler à conserver les acquis depuis 2010 qui risquent de disparaître et de continuer à faire avancer nos dossiers avec une équipe dévouée à sa municipalité. Êtes-vous surpris de la &hellip; Continued" />
<meta name="twitter:title" content="Donald Perron - Journal Haute-Côte-Nord" />
<meta name="twitter:image" content="http://www.journalhcnouest.com/wp-content/uploads/2017/10/CON_2058447_382_A.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Journal Haute-Côte-Nord &raquo; Donald Perron Flux des commentaires" href="http://www.journalhcnouest.com/donald-perron/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.journalhcnouest.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.journalhcnouest.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_css-css'  href='http://www.journalhcnouest.com/wp-content/themes/eznewzsite/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='eznewzsite_css-css'  href='http://www.journalhcnouest.com/wp-content/themes/eznewzsite/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='site_css-css'  href='http://www.journalhcnouest.com/wp-content/themes/eznewzsite/assets/css/custom.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-93295808-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-93295808-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/plugins/sam-pro-free/js/polyfill.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samProOptions = {"au":"http:\/\/www.journalhcnouest.com\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"0","mailer":"1","clauses":"+tuRAZsCKZm5nrN9cz9799TdiBnw4jHXDWxNhJLOoqJb0h7iEAi9sOEvqztwe9zuSlKjAeEu3k2xWBYfZGorSKgdUNNam99nJXC1C\/TTS+\/czIV5jE7iWPrCnNsGUFonP70A0mqihLzvBZj29kE3Xftugzfi8sTEo+zNqkYdmt+R5U+NRfiEnZeZfebu4+xCT9eH9VHr2PnpNFUEJdlY3vP7llyplMBxwXBdn0qjT\/4qFQTcNi1vN9PnnqZXkXQncj2XRQPwHUa0vF1ypqKGFrzvBC5J8rrzlPbmpMu5V1yu5GLfDoowF2H\/YtZGwgk1+sXF+0A4M7n2\/3I6t+U8iSJ6bVNj8FGz2owh8Nuf8M5vB4Pk\/fgtGz\/bbU5vj6RrEGfC04Ya8UkguCx46XnODmyZeWDL+WTSc6DefezxfMAEy2xmmG6O1S6dByxT3WahkF2e4m6N4kk3pxmKJmaC4N+2EyFC5q8YlX59cKVZJl2c4+MBSnczqBaALfjwsMKZwFtEqYEhC33n2qE5aae24w58u3fIntoT58D\/FdVKAGI=","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"f51195ee9b","ajaxUrl":"http:\/\/www.journalhcnouest.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=1.0.0.10'></script>
<link rel='https://api.w.org/' href='http://www.journalhcnouest.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.journalhcnouest.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.journalhcnouest.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.journalhcnouest.com/?p=5712' />
<link rel="alternate" type="application/json+oembed" href="http://www.journalhcnouest.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.journalhcnouest.com%2Fdonald-perron%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.journalhcnouest.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.journalhcnouest.com%2Fdonald-perron%2F&#038;format=xml" />
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.journalhcnouest.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=6fd3fda8cc&wpp_id=5712';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
	<!--[if lt IE 9]>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->
	
	<script type="text/javascript" src="//rdc.m32.media/gpt/adtagtc.js"></script>
</head><body class="post-template-default single single-post postid-5712 single-format-standard donald-perron sidebar-primary">

	<script>
		window.fbAsyncInit = function() {
			FB.init({
				//appId      : '721565697974270',
				xfbml      : true,
				version    : 'v2.5'
			});
		};
	
		(function(d, s, id){
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) {return;}
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/fr_CA/sdk.js";
			 fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));
	</script>

  <!--[if lt IE 8]>
    <div class="alert alert-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]-->

  <header class="banner navbar navbar-default navbar-static-top" role="banner">
	<div class="container-fluid top-bar">
		<div class="container">
			<div class="row">
				<div class="col-lg-6 col-md-4 col-sm-5 col-xs-6 social-links">
										<div class="fb-like"  style="top:0;" data-href="https://www.facebook.com/Journal-Haute-C%C3%B4te-Nord-137903369625141/?fref=ts" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
														</div>
				<div class="col-lg-6 col-md-8 col-sm-7 top-navigation">
					<ul id="menu-barre-du-haut" class="menu"><li class="menu-nous-joindre"><a href="http://www.journalhcnouest.com/nous-joindre/">Nous joindre</a></li>
<li class="menu-chroniques"><a href="http://www.journalhcnouest.com/categorie/chroniques/">Chroniques</a></li>
</ul>				</div>
			</div>
		</div>
	</div>
	<!--/top-bar-->
	
	<div class="container-fluid logo">
		<div class="container">
			<div class="row">
				<div class="col-lg-5 col-md-5 col-sm-5 col-xs-10">
					<a class="navbar-brand" href="http://www.journalhcnouest.com"><img class="img-responsive" src="/wp-content/uploads/2016/01/logo-hcn.png" alt="Journal Haute-Côte-Nord"></a>
				</div>
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
				</div>
			
				<div class="col-lg-6 col-md-7 col-sm-7 col-xs-6 nav-widgets">
					<div class="related-newspapers">
									<div class="textwidget"><a href="http://www.lemanic.ca/" target="_blank"><img src="/wp-content/uploads/2016/01/lemanic-logo.png"></a>
<a href="http://lenord-cotier.com/" target="_blank"><img src="/wp-content/uploads/2016/01/nordcotier.png"></a>
<a href="http://www.lecharlevoisien.com/" target="_blank"><img src="/wp-content/uploads/2016/01/charlevoisien.png"Le Charlevoisien"></a></div>
							</div>
					<div class="row">
						<!--div class="col-lg-7 col-md-7 col-sm-7 col-xs-6 search">
							<form id="site-search" role="search" action="http://www.journalhcnouest.com/" method="get">
	<div class="input-group">
		<input type="text" name="s" class="form-control" placeholder="Rechercher">
		<span class="input-group-btn">
		<button class="btn btn-default" type="submit"> <span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
		</span>
	</div>
	<!-- /input-group -->
</form>						</div>
						<!--end search-->
						
						<div class="col-lg-12">
							<div class="meteo">	
	<div class="location">
		<p>Forestville<br>
			<span>peu nuageux</span></p>
	</div>
	<div class="degrees">
		<i class="wi wi-owm-801"></i> <span>12&deg;</span>
	</div>
</div>							<div class="search">
								<form id="site-search" role="search" action="http://www.journalhcnouest.com/" method="get">
	<div class="input-group">
		<input type="text" name="s" class="form-control" placeholder="Rechercher">
		<span class="input-group-btn">
		<button class="btn btn-default" type="submit"> <span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
		</span>
	</div>
	<!-- /input-group -->
</form>							</div>
						</div>
						<!-- /meteo-->
					</div>
				</div>
			</div>
		</div>
	</div>
	<!--/container-fluid-logo-->
	
	<div class="container-fluid main-navigation">
		<div class="container">
			<nav class="collapse navbar-collapse" role="navigation">
				<form id="site-search-mobile" action="#">
					<div class="input-group">
						<input type="text" class="form-control" placeholder="Rechercher">
						<span class="input-group-btn">
						<button class="btn btn-default" type="button"><span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
						</span>
					</div>
					<!-- /input-group -->
				</form>
				<!-- /form search mobile-->
				<ul id="menu-menu-principal" class="nav navbar-nav"><li class="menu-accueil"><a href="http://www.journalhcnouest.com/">Accueil</a></li>
<li class="current-post-ancestor active current-post-parent menu-actualites"><a href="http://www.journalhcnouest.com/categorie/actualite/">Actualités</a></li>
<li class="menu-culturel"><a href="http://www.journalhcnouest.com/categorie/culturel/">Culturel</a></li>
<li class="menu-sports"><a href="http://www.journalhcnouest.com/categorie/sports/">Sports</a></li>
<li class="menu-communaute"><a href="http://www.journalhcnouest.com/categorie/communaute/">Communauté</a></li>
<li class="menu-chroniques"><a href="http://www.journalhcnouest.com/categorie/chroniques/">Chroniques</a></li>
<li class="menu-kiosque"><a href="http://www.journalhcnouest.com/kiosque/">Kiosque</a></li>
<li class="menu-nous-joindre"><a href="http://www.journalhcnouest.com/nous-joindre/">Nous joindre</a></li>
</ul>			</nav>
		</div>
	</div>
		
	
		<div class="container-fluid secondary-navigation">
		<div class="container">
			<nav class="collapse navbar-collapse" role="navigation">
				<ul class="nav navbar-nav">
										<li><a href="http://www.journalhcnouest.com/categorie/actualite/dossiers/">Dossiers</a></li>
									</ul>
			</nav>
		</div>
	</div>
		
	</header>

  <div class="container" role="document">
		<div id="main" class="row site-main">
	    
<div class="col-md-12"></div>
<div id="primary" class="content-area col-lg-9 col-md-8 col-sm-7">
	<div id="content" class="site-content" role="main">
		
		<!-- Article principal -->
		<section class="main-article">
			<h1 class="entry-title">Donald Perron</h1>
			<div class="row article-meta">
				<div class="col-sm-6 col-xs-12">
					
<div class="row author-info">
	<div class="col-md-3 col-sm-3 col-xs-4">
		<img class="img-responsive" src="http://www.journalhcnouest.com/wp-content/uploads/2016/01/logo-hcn.png" alt="Photo de Journal Haute Côte Nord">
	</div>
	<!-- .author-avatar -->
	<div class="col-md-9 col-sm-9 col-xs-8">
		<h3><a class="author-link" href="#" rel="author">Journal Haute Côte Nord<!/a></h3>
		<a class="author-email" href="mailto:information@lemanic.ca">information@lemanic.ca</a>
	</div>
</div>
<!-- .author-info -->				</div>
				<div class="col-sm-6 col-xs-12 text-right social-meta">
					
<span class="article-date">Le jeudi 19 octobre 2017, 5h00</span>
<div class="social-tools">

	<a class="comment-link scroll" href="#comments"><i class="fa fa-comments"></i> Commentez</a>	
	<div class="fb-share-button" data-layout="button_count"></div>
	<a href="https://twitter.com/share" class="twitter-share-button" data-via="" data-lang="fr" data-count="none"></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>				</div>
			</div>
			
			<div class="article-content">
				
<div class="article-image">
	<div class="bloc-image">
		<img class="img-responsive" src="http://www.journalhcnouest.com/wp-content/uploads/2017/10/CON_2058447_382_A-1024x682.jpg" alt="Donald Perron">
		<p class="legende">Photo courtoisie</p>	</div>
	</div>
				<h3>Puisque vous occupez le poste de maire de Longue-Rive depuis 2009, quelles sont les raisons qui vous motivent à réclamer un 3e mandat?</h3>
<p>Je veux travailler à conserver les acquis depuis 2010 qui risquent de disparaître et de continuer à faire avancer nos dossiers avec une équipe dévouée à sa municipalité.</p>
<h3>Êtes-vous surpris de la tentative de retour de Mario Tremblay en politique municipale?</h3>
<p>Je suis extrêmement surpris que M. Tremblay demande un autre mandat car il dit vouloir travailler pour ses concitoyens, et en 2009 il a fait disparaître tous les documents qu’il y avait dans le bureau avant de me le céder. Il ne restait qu’un crayon et une efface sur le bureau. Même pas une feuille blanche pour prendre des notes. Ces documents ne sont jamais revenus et on ne les a jamais retrouvés. Ce n’est pas l’attitude de quelqu’un qui pense au bien collectif.</p>
<h3>Quels sont les défis et/ou projets que vous allez prioriser si vous êtes réélu le 5 novembre prochain?</h3>
<p>C’est de concrétiser notre projet d’assainissement des eaux et des égouts sans dépassement de coûts, comme on l’a fait avec le contournement de la 138. Nous travaillons depuis 2 ans à la réouverture de l’usine Kruger pour 2018. C’est un gros défi auquel je crois. Je ne fais pas souvent de promesses dans ma vie mais je peux vous garantir que les finances publiques sont entre bonnes mains et que je vais penser à nos payeurs de taxes.</p>
<h3>Depuis combien d’années habitez-vous la municipalité de Longue-Rive?</h3>
<p>Je suis né à Longue-Rive (Sault-au-Mouton). J’ai fait mon cours classique à Hauterive pendant 7 ans, j’ai obtenu mon baccalauréat en administration à l’Université de Chicoutimi (3 ans) et je n’ai jamais quitté mon village parce que je l’aime.</p>
<h3>Vous avez quel âge?</h3>
<p>Mon corps me fait comprendre de temps en temps que j’ai 68 ans mais mon cerveau ne veut pas toujours le croire.</p>
			</div>		
		</section><!-- Fin de l'article principal -->
		
				
				<!-- Commentaires -->
		<section class="comments" id="comments">
			
<div id="disqus_thread">
    </div>

		</section><!-- Fin des commentaires -->
				
		<!-- Articles intéressants -->
		<section class="featured">
			<div class="section-title">
				<h2>Derniers articles</h2>
				<span></span>
			</div>
			<div class="row">
				<div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.journalhcnouest.com/mario-tremblay/"><img class="img-responsive" src="http://www.journalhcnouest.com/wp-content/uploads/2017/10/CON_2058493_382_A-470x347.jpg" alt="Mario Tremblay"></a>
		<div class="inner bordered">
		<span class="category-title">Actualités</span>		<h2 class="entry-title"><a href="http://www.journalhcnouest.com/mario-tremblay/">Mario Tremblay</a></h2>
		<p>Puisque vous avez occupé le poste de maire de Longue-Rive de 2001 à 2009, pouvez-vous élaborer sur vos occupations depuis 2009? J’ai travaillé sur certains dossiers&hellip;</p>
	</div>
</div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.journalhcnouest.com/lise-boulianne/"><img class="img-responsive" src="http://www.journalhcnouest.com/wp-content/uploads/2017/10/CON_2059833_382_A-383x347.jpg" alt="Lise Boulianne"></a>
		<div class="inner bordered">
		<span class="category-title">Actualités</span>		<h2 class="entry-title"><a href="http://www.journalhcnouest.com/lise-boulianne/">Lise Boulianne</a></h2>
		<p>Madame Boulianne, est-ce que c’est la première fois que vous tentez de vous faire élire au conseil municipal de Sacré-Cœur? Non, j’ai déjà été conseillère. Avez-vous&hellip;</p>
	</div>
</div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.journalhcnouest.com/marjolaine-gagnon/"><img class="img-responsive" src="http://www.journalhcnouest.com/wp-content/uploads/2017/10/CON_2059835_382_A-455x347.jpg" alt="Marjolaine Gagnon"></a>
		<div class="inner bordered">
		<span class="category-title">Actualités</span>		<h2 class="entry-title"><a href="http://www.journalhcnouest.com/marjolaine-gagnon/">Marjolaine Gagnon</a></h2>
		<p>Madame Gagnon, vous en êtes à votre combientième mandat à la mairie de Sacré-Cœur? C’est mon quatrième mandat à la mairie. J’ai effectué deux mandats à titre&hellip;</p>
	</div>
</div>			</div>
		</section><!-- Fin articles intéressants -->
	</div>
	<!-- /site-content-->
</div>
<!-- /primary-->

<div id="secondary">
	<div id="primary-sidebar" class="widget-area col-lg-3 col-md-4 col-sm-5" role="complementary">
		<aside class="widget widget_text"><img class="img-responsive" src="http://www.journalhcnouest.com/wp-content/uploads/2017/07/80005988.jpg" alt="80005988"></aside><aside class="widget widget_text"><h2 class="widget-title">Dernières nouvelles</h2><ul><li>
	<h3><a href="http://www.journalhcnouest.com/mario-tremblay/">Mario Tremblay</a></h3>
	<span class="category">Actualités</span><span class="published-date">–&nbsp;Il y a 3 heures</span>
</li><li>
	<h3><a href="http://www.journalhcnouest.com/donald-perron/">Donald Perron</a></h3>
	<span class="category">Actualités</span><span class="published-date">–&nbsp;Il y a 3 heures</span>
</li><li>
	<h3><a href="http://www.journalhcnouest.com/lise-boulianne/">Lise Boulianne</a></h3>
	<span class="category">Actualités</span><span class="published-date">–&nbsp;Il y a 20 heures</span>
</li><li>
	<h3><a href="http://www.journalhcnouest.com/marjolaine-gagnon/">Marjolaine Gagnon</a></h3>
	<span class="category">Actualités</span><span class="published-date">–&nbsp;Il y a 20 heures</span>
</li><li>
	<h3><a href="http://www.journalhcnouest.com/sacre-coeur-met-lemphase-sur-lavenir/">Sacré-Cœur met l’emphase sur l’avenir</a></h3>
	<span class="category">Actualités</span><span class="published-date">–&nbsp;Il y a 1 jour</span>
</li></ul></aside><aside class="widget widget_text"><div class="fb-page" data-href="https://www.facebook.com/Journal-Haute-C%C3%B4te-Nord-137903369625141/?fref=ts" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></aside>	</div>
	<!-- /primary sidebar -->
</div>
<!-- /secondary --> 
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Donald Perron",
  "image": [
    "http://www.journalhcnouest.com/wp-content/uploads/2017/10/CON_2058447_382_A-521x347.jpg"
      ],
  "datePublished": "2017-10-19T05:00:00+00:00",
  "articleBody": "Puisque vous occupez le poste de maire de Longue-Rive depuis 2009, quelles sont les raisons qui vous motivent à réclamer un 3e mandat? Je veux travailler à conserver les acquis depuis 2010 qui risquent de disparaître et de continuer à faire avancer nos dossiers avec une équipe dévouée à sa municipalité. Êtes-vous surpris de la &hellip; Continued",
	"author": "Journal Haute Côte Nord"
}
</script>    </div><!-- /.content -->
  </div><!-- /.wrap -->

  <footer id="colophon" class="site-footer" role="contentinfo">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
		<div class="container-fluid supplementary">
			<div class="container">
				<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						
		<div class="address" itemscope itemtype="http://schema.org/LocalBusiness">
			<meta itemprop="url" content="http://www.journalhcnouest.com/">
			<img itemprop="logo" class="img-responsive" src="/wp-content/uploads/2016/01/logo_hcn_trans.png" alt="Logo Journal Haute-Côte-Nord" width="194" height="65">
			<h1><span itemprop="name">Journal Haute-Côte-Nord</span></h1>
			<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
				<p><span itemprop="streetAddress">38, route 138</span>,<br>
						<span itemprop="addressLocality">Forestville</span>, <span itemprop="addressRegion">Québec</span><br>
						<span itemprop="postalCode">G0T 1E0</span></p>
			</div>
		</div>
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Suivez-nous</h2><ul class="social-medias"><li class="facebook"><a href="https://www.facebook.com/Journal-Haute-C%C3%B4te-Nord-137903369625141/?fref=ts" target="_blank"></a></li><li class="rss"><a href="/feed/rss2/" target="_blank"></a></li>
			</ul><div class="fb-like" data-href="https://www.facebook.com/Journal-Haute-C%C3%B4te-Nord-137903369625141/?fref=ts" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Nos articles</h2>			<div class="textwidget"><ul>
<li><a href="/categorie/actualite/">Actualité</a></li>								
<li><a href="/categorie/culturel/">Culturel</a></li>
<li><a href="/categorie/sports/">Sports</a></li>
<li><a href="/categorie/communaute/">Communauté</a></li>																														<li><a href="/kiosque/">kiosque</a></li>													</ul>																				</ul></div>
		</aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Notre réseau</h2>			<div class="textwidget"><div class="row">
<div class="col-md-7">
<a href="http://www.lemanic.ca/" target="_blank"><img class="img-responsive" src="/wp-content/uploads/2016/01/le-manic.png"></a>
<a href="http://lenord-cotier.com/" target="_blank"><img class="img-responsive" src="/wp-content/uploads/2016/01/nordcotier-renverse.png"></a>
<a href="http://www.lecharlevoisien.com/" target="_blank"><img class="img-responsive" src="/wp-content/uploads/2016/01/charlevoisien-1.png"></a>
</div>
</div></div>
		</aside>					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="container-fluid site-info">
		<div class="container">
			<div class="row">
				<div class="col-lg-12">
								</div>
			</div>
			<div class="row">
				<div class="col-lg-8">
					<p>Données météo fournies par <a href="http://openweathermap.org/" target="_blank">OpenWeatherMap</a></p>
				</div>
				<div class="col-lg-4 text-right">
					<img style="float:right;" src="/wp-content/themes/eznewzsite/assets/images/eznewzsite-logo.png" height="50" width="97" alt="Logo EZNewzsite">
				</div>
			</div>
		</div>
	</div>
</footer>
<link rel='stylesheet' id='weather_css-css'  href='http://www.journalhcnouest.com/wp-content/themes/eznewzsite/assets/css/weather-icons.min.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/themes/eznewzsite/assets/js/scripts.js'></script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.2","language":""},"disqusIdentifier":"5712 http:\/\/www.journalhcnouest.com\/donald-perron\/","disqusShortname":"lesversants","disqusTitle":"Donald Perron","disqusUrl":"http:\/\/www.journalhcnouest.com\/donald-perron\/","options":{"manualSync":false},"postId":"5712"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lesversants"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.2'></script>
</body>
</html>
  
</body>
</html>
