<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-CA" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fr-CA" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fr-CA" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr-CA" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="utf-8">
	<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
	
	<link rel="alternate" type="application/rss+xml" title="Flux Journal Haute-Côte-Nord" href="http://www.journalhcnouest.com/feed/">
	<title>Deux écus d’or pour le CPA de Forestville - Journal Haute-Côte-Nord</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.journalhcnouest.com/deux-ecus-dor-pour-le-cpa-de-forestville/" />
<meta property="og:locale" content="fr_CA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Deux écus d’or pour le CPA de Forestville - Journal Haute-Côte-Nord" />
<meta property="og:description" content="Forestville – La dernière compétition de patinage artistique de la saison 2017 s’est terminée de belle façon pour deux patineuses du CPA de Forestville. En effet, Léa Dufour et Carolane Thibault sont revenues de la Compétition Invitation Benoît Lavoie avec des médailles d’or et d’argent. Cette compétition d’envergure tenue à Baie-St-Paul s’est tenue du 30 &hellip; Continued" />
<meta property="og:url" content="http://www.journalhcnouest.com/deux-ecus-dor-pour-le-cpa-de-forestville/" />
<meta property="og:site_name" content="Journal Haute-Côte-Nord" />
<meta property="article:section" content="Sports" />
<meta property="article:published_time" content="2017-05-13T12:00:00-04:00" />
<meta property="article:modified_time" content="2017-05-09T11:15:02-04:00" />
<meta property="og:updated_time" content="2017-05-09T11:15:02-04:00" />
<meta property="og:image" content="http://www.journalhcnouest.com/wp-content/uploads/2017/05/CON_1557890_449_A-e1494342881637.jpg" />
<meta property="og:image:width" content="504" />
<meta property="og:image:height" content="322" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Forestville – La dernière compétition de patinage artistique de la saison 2017 s’est terminée de belle façon pour deux patineuses du CPA de Forestville. En effet, Léa Dufour et Carolane Thibault sont revenues de la Compétition Invitation Benoît Lavoie avec des médailles d’or et d’argent. Cette compétition d’envergure tenue à Baie-St-Paul s’est tenue du 30 &hellip; Continued" />
<meta name="twitter:title" content="Deux écus d’or pour le CPA de Forestville - Journal Haute-Côte-Nord" />
<meta name="twitter:image" content="http://www.journalhcnouest.com/wp-content/uploads/2017/05/CON_1557890_449_A-e1494342881637.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Journal Haute-Côte-Nord &raquo; Deux écus d’or pour le CPA de Forestville Flux des commentaires" href="http://www.journalhcnouest.com/deux-ecus-dor-pour-le-cpa-de-forestville/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.journalhcnouest.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.journalhcnouest.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_css-css'  href='http://www.journalhcnouest.com/wp-content/themes/eznewzsite/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='eznewzsite_css-css'  href='http://www.journalhcnouest.com/wp-content/themes/eznewzsite/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='site_css-css'  href='http://www.journalhcnouest.com/wp-content/themes/eznewzsite/assets/css/custom.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.0.16 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-93295808-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.journalhcnouest.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.journalhcnouest.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.7.123'></script>
<link rel='https://api.w.org/' href='http://www.journalhcnouest.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.journalhcnouest.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.journalhcnouest.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.5" />
<link rel='shortlink' href='http://www.journalhcnouest.com/?p=4017' />
<link rel="alternate" type="application/json+oembed" href="http://www.journalhcnouest.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.journalhcnouest.com%2Fdeux-ecus-dor-pour-le-cpa-de-forestville%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.journalhcnouest.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.journalhcnouest.com%2Fdeux-ecus-dor-pour-le-cpa-de-forestville%2F&#038;format=xml" />
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.journalhcnouest.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=c1eb24d332&wpp_id=4017';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
	<!--[if lt IE 9]>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->
	
	<script type="text/javascript" src="//cdn.tcadops.ca/gpt/adtagtc.js"></script>
</head><body class="single single-post postid-4017 single-format-standard deux-ecus-dor-pour-le-cpa-de-forestville sidebar-primary">

	<script>
		window.fbAsyncInit = function() {
			FB.init({
				//appId      : '721565697974270',
				xfbml      : true,
				version    : 'v2.5'
			});
		};
	
		(function(d, s, id){
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) {return;}
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/fr_CA/sdk.js";
			 fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));
	</script>

  <!--[if lt IE 8]>
    <div class="alert alert-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]-->

  <div id='c2937_0_5' class='sam-container sam-place' data-sam='1'></div><header class="banner navbar navbar-default navbar-static-top" role="banner">
	<div class="container-fluid top-bar">
		<div class="container">
			<div class="row">
				<div class="col-lg-6 col-md-4 col-sm-5 col-xs-6 social-links">
										<div class="fb-like"  style="top:0;" data-href="https://www.facebook.com/Journal-Haute-C%C3%B4te-Nord-137903369625141/?fref=ts" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
														</div>
				<div class="col-lg-6 col-md-8 col-sm-7 top-navigation">
					<ul id="menu-barre-du-haut" class="menu"><li class="menu-nous-joindre"><a href="http://www.journalhcnouest.com/nous-joindre/">Nous joindre</a></li>
<li class="menu-chroniques"><a href="http://www.journalhcnouest.com/categorie/chroniques/">Chroniques</a></li>
</ul>				</div>
			</div>
		</div>
	</div>
	<!--/top-bar-->
	
	<div class="container-fluid logo">
		<div class="container">
			<div class="row">
				<div class="col-lg-5 col-md-5 col-sm-5 col-xs-10">
					<a class="navbar-brand" href="http://www.journalhcnouest.com"><img class="img-responsive" src="/wp-content/uploads/2016/01/logo-hcn.png" alt="Journal Haute-Côte-Nord"></a>
				</div>
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
				</div>
			
				<div class="col-lg-6 col-md-7 col-sm-7 col-xs-6 nav-widgets">
					<div class="related-newspapers">
									<div class="textwidget"><a href="http://www.lemanic.ca/" target="_blank"><img src="/wp-content/uploads/2016/01/lemanic-logo.png"></a>
<a href="http://lenord-cotier.com/" target="_blank"><img src="/wp-content/uploads/2016/01/nordcotier.png"></a>
<a href="http://www.lecharlevoisien.com/" target="_blank"><img src="/wp-content/uploads/2016/01/charlevoisien.png"Le Charlevoisien"></a></div>
							</div>
					<div class="row">
						<!--div class="col-lg-7 col-md-7 col-sm-7 col-xs-6 search">
							<form id="site-search" role="search" action="http://www.journalhcnouest.com/" method="get">
	<div class="input-group">
		<input type="text" name="s" class="form-control" placeholder="Rechercher">
		<span class="input-group-btn">
		<button class="btn btn-default" type="submit"> <span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
		</span>
	</div>
	<!-- /input-group -->
</form>						</div>
						<!--end search-->
						
						<div class="col-lg-12">
							<div class="meteo">	
	<div class="location">
		<p>Forestville<br>
			<span>nuageux</span></p>
	</div>
	<div class="degrees">
		<i class="wi wi-owm-803"></i> <span>13&deg;</span>
	</div>
</div>							<div class="search">
								<form id="site-search" role="search" action="http://www.journalhcnouest.com/" method="get">
	<div class="input-group">
		<input type="text" name="s" class="form-control" placeholder="Rechercher">
		<span class="input-group-btn">
		<button class="btn btn-default" type="submit"> <span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
		</span>
	</div>
	<!-- /input-group -->
</form>							</div>
						</div>
						<!-- /meteo-->
					</div>
				</div>
			</div>
		</div>
	</div>
	<!--/container-fluid-logo-->
	
	<div class="container-fluid main-navigation">
		<div class="container">
			<nav class="collapse navbar-collapse" role="navigation">
				<form id="site-search-mobile" action="#">
					<div class="input-group">
						<input type="text" class="form-control" placeholder="Rechercher">
						<span class="input-group-btn">
						<button class="btn btn-default" type="button"><span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
						</span>
					</div>
					<!-- /input-group -->
				</form>
				<!-- /form search mobile-->
				<ul id="menu-menu-principal" class="nav navbar-nav"><li class="menu-accueil"><a href="http://www.journalhcnouest.com/">Accueil</a></li>
<li class="menu-actualites"><a href="http://www.journalhcnouest.com/categorie/actualite/">Actualités</a></li>
<li class="menu-culturel"><a href="http://www.journalhcnouest.com/categorie/culturel/">Culturel</a></li>
<li class="current-post-ancestor active current-post-parent menu-sports"><a href="http://www.journalhcnouest.com/categorie/sports/">Sports</a></li>
<li class="menu-communaute"><a href="http://www.journalhcnouest.com/categorie/communaute/">Communauté</a></li>
<li class="menu-chroniques"><a href="http://www.journalhcnouest.com/categorie/chroniques/">Chroniques</a></li>
<li class="menu-archives"><a href="http://www.journalhcnouest.com/archives/">Archives</a></li>
<li class="menu-nous-joindre"><a href="http://www.journalhcnouest.com/nous-joindre/">Nous joindre</a></li>
</ul>			</nav>
		</div>
	</div>
		
	
		
	</header>

  <div class="container" role="document">
		<div id="main" class="row site-main">
	    
<div class="col-md-12"></div>
<div id="primary" class="content-area col-lg-9 col-md-8 col-sm-7">
	<div id="content" class="site-content" role="main">
		
		<!-- Article principal -->
		<section class="main-article">
			<h1 class="entry-title">Deux écus d’or pour le CPA de Forestville</h1>
			<div class="row article-meta">
				<div class="col-sm-6 col-xs-12">
					
<div class="row author-info">
	<div class="col-md-3 col-sm-3 col-xs-4">
		<img class="img-responsive" src="http://1.gravatar.com/avatar/a1a5a8a4c0f17e97ddca49171ad78ec8?s=96&d=mm&r=g" alt="Photo de Shirley Kennedy">
	</div>
	<!-- .author-avatar -->
	<div class="col-md-9 col-sm-9 col-xs-8">
		<h3><a class="author-link" href="#" rel="author">Shirley Kennedy<!/a></h3>
		<a class="author-email" href="mailto:shirley.kennedy@journalhcn.com">shirley.kennedy@journalhcn.com</a>
	</div>
</div>
<!-- .author-info -->				</div>
				<div class="col-sm-6 col-xs-12 text-right social-meta">
					
<span class="article-date">Le samedi 13 mai 2017, 12h00</span>
<div class="social-tools">

	<a class="comment-link scroll" href="#comments"><i class="fa fa-comments"></i> Commentez</a>	
	<div class="fb-share-button" data-layout="button_count"></div>
	<a href="https://twitter.com/share" class="twitter-share-button" data-via="" data-lang="fr" data-count="none"></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>				</div>
			</div>
			
			<div class="article-content">
				
<div class="article-image">
	<div class="bloc-image">
		<img class="img-responsive" src="http://www.journalhcnouest.com/wp-content/uploads/2017/05/CON_1557890_449_A-e1494342881637.jpg" alt="Deux écus d’or pour le CPA de Forestville">
		<p class="legende">Carolane Thibault termine sa saison en beauté avec une médaille d’or. Photo courtoisie</p>	</div>
	</div>
				<p><strong>Forestville – La dernière compétition de patinage artistique de la saison 2017 s’est terminée de belle façon pour deux patineuses du CPA de Forestville. En effet, Léa Dufour et Carolane Thibault sont revenues de la Compétition Invitation Benoît Lavoie avec des médailles d’or et d’argent.</strong></p>
<p>Cette compétition d’envergure tenue à Baie-St-Paul s’est tenue du 30 mars au 2 avril et regroupait plus de 500 patineuses et patineurs issus des régions de Québec, Chaudière Appalache, Saguenay-Lac-St-Jean-Chibougamau et de la Côte-Nord.</p>
<p>Carolane Thibault a décroché rien de moins que la médaille d’or dans la catégorie Star 4, alors que sa compatriote Léa Dufour a de nouveau complété sa saison sur une note exceptionnelle avec une médaille d’argent dans la catégorie Star 7 tandis qu’elle a obtenu une 4e position dans la catégorie Star 6.</p>
<p>Mentionnons également la présence d’Élizabeth Savard, Caroly Desrochers, Maïka Charest et Méliandre Fournier, qui ont offert de belles prestations.</p>
			</div>		
		</section><!-- Fin de l'article principal -->
		
				<!-- Galerie photos -->
		<section class="photo-gallery">
			<div class="section-title">
	<h2>Galerie photos</h2>
	<span></span>
</div>
<div id="sync1" class="owl-carousel">
		<div class="item" style="background-image:url(http://www.journalhcnouest.com/wp-content/uploads/2017/05/CON_1557890_449_A-e1494342881637.jpg);">
		<p class="legende">Carolane Thibault termine sa saison en beauté avec une médaille d’or. Photo courtoisie</p>	</div>
		<div class="item" style="background-image:url(http://www.journalhcnouest.com/wp-content/uploads/2017/05/CON_1557892_449_A.jpg);">
		<p class="legende">Léa Dufour a connu une saison 2016-2017 exceptionnelle. Elle termine avec une médaille d'argent remportée à Baie-St-Paul. Photo courtoisie</p>	</div>
	</div>
<div class="liste-photos">
	<div id="sync2" class="owl-carousel">
				<div class="item" style="background-image:url(http://www.journalhcnouest.com/wp-content/uploads/2017/05/CON_1557890_449_A-512x347.jpg);"></div>
				<div class="item" style="background-image:url(http://www.journalhcnouest.com/wp-content/uploads/2017/05/CON_1557892_449_A-512x347.jpg);"></div>
			</div>
	<a id="prev" class="controle" href="#"></a>
	<a id="next" class="controle" href="#"></a>
</div>
		</section><!-- Fin de la galerie photos -->
				
				<!-- Commentaires -->
		<section class="comments" id="comments">
			
<div id="disqus_thread">
    </div>

		</section><!-- Fin des commentaires -->
				
		<!-- Articles intéressants -->
		<section class="featured">
			<div class="section-title">
				<h2>Derniers articles</h2>
				<span></span>
			</div>
			<div class="row">
				<div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.journalhcnouest.com/tadoussac-recidive/"><img class="img-responsive" src="http://www.journalhcnouest.com/wp-content/uploads/2017/05/CON_1562192_382_A.jpg" alt="Tadoussac récidive avec la 2e édition"></a>
		<div class="inner bordered">
		<span class="category-title">Actualités</span>		<h2 class="entry-title"><a href="http://www.journalhcnouest.com/tadoussac-recidive/">Tadoussac récidive avec la 2e édition</a></h2>
		<p>Tadoussac &#8211; La Municipalité de Tadoussac convie les promoteurs touristiques à la 2e édition de la Journée de structuration et de consolidation de l’offre touristique&hellip;</p>
	</div>
</div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.journalhcnouest.com/richard-langlois-met-laccent-sur-le-retablissement/"><img class="img-responsive" src="http://www.journalhcnouest.com/wp-content/uploads/2017/05/CON_1562188_382_A-486x347.jpg" alt="Richard Langlois met l’accent sur le rétablissement"></a>
		<div class="inner bordered">
		<span class="category-title">Actualités</span>		<h2 class="entry-title"><a href="http://www.journalhcnouest.com/richard-langlois-met-laccent-sur-le-retablissement/">Richard Langlois met l’accent sur le rétablissement</a></h2>
		<p>Sept-Îles – Conférencier reconnu, Richard Langlois est l’auteur de quelques ouvrages sur la santé mentale, dont Le fragile équilibre&hellip;</p>
	</div>
</div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.journalhcnouest.com/la-fonte-des-neiges-ramenera-les-prospecteurs/"><img class="img-responsive" src="http://www.journalhcnouest.com/wp-content/uploads/2017/05/CON_1561919_382_A-521x347.jpg" alt="La fonte des neiges ramènera les prospecteurs"></a>
		<div class="inner bordered">
		<span class="category-title">Actualités</span>		<h2 class="entry-title"><a href="http://www.journalhcnouest.com/la-fonte-des-neiges-ramenera-les-prospecteurs/">La fonte des neiges ramènera les prospecteurs</a></h2>
		<p>Sept-Îles – Si le marché mondial des minéraux a ralenti l’ardeur des prospecteurs en 2016, l’année 2017 sera différente;&hellip;</p>
	</div>
</div>			</div>
		</section><!-- Fin articles intéressants -->
	</div>
	<!-- /site-content-->
</div>
<!-- /primary-->

<div id="secondary">
	<div id="primary-sidebar" class="widget-area col-lg-3 col-md-4 col-sm-5" role="complementary">
		<aside class="widget widget_text"><a href="https://dcs.adgear.com/clicks/witness/p=1691380/a=91284/c=103295" target="_blank"><img class="img-responsive" src="http://www.journalhcnouest.com/wp-content/uploads/2017/03/Recyc-Quebec-Ilot_parachute.gif" alt="recyc-quebec-ilot_parachute"></a></aside><aside class="widget widget_text"><div id='c4467_0_1' class='sam-container sam-place' data-sam='0'></div></aside><aside class="widget widget_text"><h2 class="widget-title">Dernières nouvelles</h2><ul><li>
	<h3><a href="http://www.journalhcnouest.com/deux-ecus-dor-pour-le-cpa-de-forestville/">Deux écus d’or pour le CPA de Forestville</a></h3>
	<span class="category">Sports</span><span class="published-date">–&nbsp;Il y a 8 heures</span>
</li><li>
	<h3><a href="http://www.journalhcnouest.com/tadoussac-recidive/">Tadoussac récidive avec la 2e édition</a></h3>
	<span class="category">Actualités</span><span class="published-date">–&nbsp;Il y a 15 heures</span>
</li><li>
	<h3><a href="http://www.journalhcnouest.com/richard-langlois-met-laccent-sur-le-retablissement/">Richard Langlois met l’accent sur le rétablissement</a></h3>
	<span class="category">Actualités</span><span class="published-date">–&nbsp;Il y a 1 jour</span>
</li><li>
	<h3><a href="http://www.journalhcnouest.com/la-fonte-des-neiges-ramenera-les-prospecteurs/">La fonte des neiges ramènera les prospecteurs</a></h3>
	<span class="category">Actualités</span><span class="published-date">–&nbsp;Il y a 2 jours</span>
</li><li>
	<h3><a href="http://www.journalhcnouest.com/les-centres-de-femmes-de-la-cote-nord-se-mobilisent/">Les centres de femmes de la Côte-Nord se mobilisent</a></h3>
	<span class="category">Communauté</span><span class="published-date">–&nbsp;Il y a 2 jours</span>
</li></ul></aside><aside class="widget widget_text"><div id='c4542_0_2' class='sam-container sam-place' data-sam='0'></div></aside><aside class="widget widget_text"><div class="fb-page" data-href="https://www.facebook.com/Journal-Haute-C%C3%B4te-Nord-137903369625141/?fref=ts" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></aside>	</div>
	<!-- /primary sidebar -->
</div>
<!-- /secondary --> 
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Deux écus d’or pour le CPA de Forestville",
  "image": [
    "http://www.journalhcnouest.com/wp-content/uploads/2017/05/CON_1557890_449_A-512x347.jpg"
        ,"http://www.journalhcnouest.com/wp-content/uploads/2017/05/CON_1557890_449_A-512x347.jpg"
		    ,"http://www.journalhcnouest.com/wp-content/uploads/2017/05/CON_1557892_449_A-512x347.jpg"
		  ],
  "datePublished": "2017-05-13T12:00:00+00:00",
  "articleBody": "Forestville – La dernière compétition de patinage artistique de la saison 2017 s’est terminée de belle façon pour deux patineuses du CPA de Forestville. En effet, Léa Dufour et Carolane Thibault sont revenues de la Compétition Invitation Benoît Lavoie avec des médailles d’or et d’argent. Cette compétition d’envergure tenue à Baie-St-Paul s’est tenue du 30 &hellip; Continued",
	"author": "Shirley Kennedy"
}
</script>    </div><!-- /.content -->
  </div><!-- /.wrap -->

  <footer id="colophon" class="site-footer" role="contentinfo">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
		<div class="container-fluid supplementary">
			<div class="container">
				<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						
		<div class="address" itemscope itemtype="http://schema.org/LocalBusiness">
			<meta itemprop="url" content="http://www.journalhcnouest.com/">
			<img itemprop="logo" class="img-responsive" src="/wp-content/uploads/2016/01/logo_hcn_trans.png" alt="Logo Journal Haute-Côte-Nord" width="194" height="65">
			<h1><span itemprop="name">Journal Haute-Côte-Nord</span></h1>
			<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
				<p><span itemprop="streetAddress">38, route 138</span>,<br>
						<span itemprop="addressLocality">Forestville</span>, <span itemprop="addressRegion">Québec</span><br>
						<span itemprop="postalCode">G0T 1E0</span></p>
			</div>
		</div>
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Suivez-nous</h2><ul class="social-medias"><li class="facebook"><a href="https://www.facebook.com/Journal-Haute-C%C3%B4te-Nord-137903369625141/?fref=ts" target="_blank"></a></li><li class="rss"><a href="/feed/rss2/" target="_blank"></a></li>
			</ul><div class="fb-like" data-href="https://www.facebook.com/Journal-Haute-C%C3%B4te-Nord-137903369625141/?fref=ts" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Nos articles</h2>			<div class="textwidget"><ul>
<li><a href="/categorie/actualite/">Actualité</a></li>								
<li><a href="/categorie/culturel/">Culturel</a></li>
<li><a href="/categorie/sports/">Sports</a></li>
<li><a href="/categorie/communaute/">Communauté</a></li>																														<li><a href="/categorie/archives/">Archives</a></li>													</ul>																				</ul></div>
		</aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Notre réseau</h2>			<div class="textwidget"><div class="row">
<div class="col-md-7">
<a href="http://www.lemanic.ca/" target="_blank"><img class="img-responsive" src="/wp-content/uploads/2016/01/le-manic.png"></a>
<a href="http://lenord-cotier.com/" target="_blank"><img class="img-responsive" src="/wp-content/uploads/2016/01/nordcotier-renverse.png"></a>
<a href="http://www.lecharlevoisien.com/" target="_blank"><img class="img-responsive" src="/wp-content/uploads/2016/01/charlevoisien-1.png"></a>
</div>
</div></div>
		</aside>					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="container-fluid site-info">
		<div class="container">
			<div class="row">
				<div class="col-lg-12">
								</div>
			</div>
			<div class="row">
				<div class="col-lg-8">
					<p>Données météo fournies par <a href="http://openweathermap.org/" target="_blank">OpenWeatherMap</a></p>
				</div>
				<div class="col-lg-4 text-right">
					<img style="float:right;" src="/wp-content/themes/eznewzsite/assets/images/eznewzsite-logo.png" height="50" width="97" alt="Logo EZNewzsite">
				</div>
			</div>
		</div>
	</div>
</footer>
<link rel='stylesheet' id='weather_css-css'  href='http://www.journalhcnouest.com/wp-content/themes/eznewzsite/assets/css/weather-icons.min.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='owl_css-css'  href='http://www.journalhcnouest.com/wp-content/themes/eznewzsite/assets/css/owl.carousel.css?ver=4.4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-includes/js/comment-reply.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/themes/eznewzsite/assets/js/scripts.js'></script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-includes/js/wp-embed.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/themes/eznewzsite/assets/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/themes/eznewzsite/assets/js/galerie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.4.5","language":""},"disqusIdentifier":"4017 http:\/\/www.journalhcnouest.com\/deux-ecus-dor-pour-le-cpa-de-forestville\/","disqusShortname":"lesversants","disqusTitle":"Deux \u00e9cus d\u2019or pour le CPA de Forestville","disqusUrl":"http:\/\/www.journalhcnouest.com\/deux-ecus-dor-pour-le-cpa-de-forestville\/","options":{"manualSync":false},"postId":"4017"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lesversants"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.journalhcnouest.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.4.5'></script>
</body>
</html>
  
</body>
</html>
